• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
MacX

Micro não liga mais...

18 posts neste tópico

Pessoal, a dois dias atras foi ligar meu micro e ele não ligou no primeiro toque no botao, no segundo ligou, passou-se um dia e o problema se repetiu, só que tive que tentar várias vezes, hoje ele não liga mais, não da nem sinal e vida.

Tenho um Athlon XP Barton 2800, MSI Geforce 6800 GT, Asus A7n8x-x, HD Maxtor 80GB, DVD-RW LG, modem LG, disquete, dois ventiladores extras, e... onde acho que mora o problema, um fonte XP Tech de 500W (reais só Deus sabe).

Uns me dizem que a fonte pode ter ido pro espaço, mas o estranho é que se foi, foi bem aos poucos e não deu nem cheiro de queimado, mau contato no botao é algo que eu e as pessoas que conheço nunca vimos, mas sei la tb.

Tenho um est. Ragtech de 700Va reais, testei em outros aparelhos e funciona normal, inclusive o monitor ta ligado nele e liga numa boa. Só o micro não liga absolutamente nada. Foi mal pelo texto enorme, mas alguém sabe o que pode ser o problema????

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser problema na fonte, como tb pode ser problema no botão on/off do seu gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acredito que seja a fonte, teu pc suga bastante energia e tua fonte n parece ser boa. tente trocar ela colocando uma boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa fonte XP Tech de 500W realmente é muito ruim, mas é necessário antes de trocá-la verificar o botão on/off do gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MacX@03 jan 2005, 09:44

Pessoal, uma fonte Dr. Hank de 400W reais resolve o problema?

Amigo, de imediato você tem que descartar dois dos possíveis problemas, fonte.....compre ou arrume outra pra testar ou então leve a sua em outro pc pra testar...e o botão on/off tb tem que testar, oks? Sobre a fonte dr-hank 400W alguns falam que são boas e outros falam que n aguenta, seu pc consome muita energia, por isso acho que ele merece uma fonte de mais confiança, tipo seventeam 400W, oks? valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita amigo, sua configuração é bem pesada (só essa PV consome um absurdo). Sua configuração merece uma Seventeam ST-400WAP (R$280) mas se a situação estiver apertada você pode usar uma ST-350BKV (R$170) sem problemas. Creio que a sua fonte foi pro espaço e em alguns casos a fonte não chega a cheirar queimado (fusivel queimado, o que pode significar algo mais sério).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, ST-350BKV é uma fonte de 350W correto, na caixa da placa Geforce 6800 GT diz q a placa precisa de uma fonte de 350W no minimo, então, posso colocar mesmo a ST-350BKV que vai aguentar numa boa???

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza, é q ta feia a coisa, por isso queria ter certeza eheheh

Valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

350W é o mínimo. Mas não são 350W constantes... acho que trabalhar no mínimo é um tanto quanto arriscado. Por uma placa de vídeo dessas, acho que uma fonte de 400W reais ( e não estou nem levando em consideração uma Dr. Hank, que DIZ que tem 400W reais ) seria o mínimo no seu caso. Lembrando que só a placa recomendou 350W reais, ninguém sabe em que condições ela foi testada para dar uma potência dessas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, ontem um amigo meu testou meu micro com uma fonte que é para mandar 300W reais, Gamer o nome se não me engano, eu não vi, mas diz ele que as linas +5 e +12 estão normais e esta sem oscilacoes frequentes. Ai não sei, vendo este teste, até onde manjo me parece que uma ST-350BKV mandando próximo a 350 vai aguentar numa boa, mas por favor continuem comentando, preciso saber o que devo fazer. Valeu a força

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Satoru@05 jan 2005, 18:14

350W é o mínimo. Mas não são 350W constantes... acho que trabalhar no mínimo é um tanto quanto arriscado. Por uma placa de vídeo dessas, acho que uma fonte de 400W reais ( e não estou nem levando em consideração uma Dr. Hank, que DIZ que tem 400W reais ) seria o mínimo no seu caso. Lembrando que só a placa recomendou 350W reais, ninguém sabe em que condições ela foi testada para dar uma potência dessas...

Diferentes das genéricas, as fontes de marca mostram e fazem! A potencia informada como maxima nas genéricas, é a potencia de pico maxima e não nominal maxima como informam as de marcas. Por isso se o consumo do PC ficar no limite da ST-350BKV, não vejo problema algum usa-la!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, só a titulo de curiosidade, esse cara que testou meu micro tem um micro na casa dele que esta ligado a 2 meses: P4 3.4 - mother esqueci - 1GB DDR 400 - 2 HDS MAXTOR 200GB, 1 SCSI de 80GB - MSI Geforce TI 4600, 2 Sound Blaster (uma Live e outra Platinum), um Combo, um DVD-RW, uma placa SCSI. E adivinhem, uma DR. Hank de 400W reais levando a boiada. Essa fonte seria uma boa pedida?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MacX@06 jan 2005, 15:51

Pessoal, só a titulo de curiosidade, esse cara que testou meu micro tem um micro na casa dele que esta ligado a 2 meses: P4 3.4 - mother esqueci - 1GB DDR 400 - 2 HDS MAXTOR 200GB, 1 SCSI de 80GB - MSI Geforce TI 4600, 2 Sound Blaster (uma Live e outra Platinum), um Combo, um DVD-RW, uma placa SCSI. E adivinhem, uma DR. Hank de 400W reais levando a boiada. Essa fonte seria uma boa pedida?

E o computador dele, liga? :tantan:

O cara investe uma ##### grana nestes esquipamentos para usar uma fonte genérica? :ahh: Vê se pode! :muro:

Fonte genérica não passa mais nem perto da porta daqui de casa! :naonao: Genérico só remédio mesmo. <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MacX@06 jan 2005, 15:51

Pessoal, só a titulo de curiosidade, esse cara que testou meu micro tem um micro na casa dele que esta ligado a 2 meses: P4 3.4 - mother esqueci - 1GB DDR 400 - 2 HDS MAXTOR 200GB, 1 SCSI de 80GB - MSI Geforce TI 4600, 2 Sound Blaster (uma Live e outra Platinum), um Combo, um DVD-RW, uma placa SCSI. E adivinhem, uma DR. Hank de 400W reais levando a boiada. Essa fonte seria uma boa pedida?

:ahh: esse cara ta louco Dr. Hank 400W para essa configuração :tantan: pede para ele trocar de fonte o mais rápido possível antes que de :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, ai pergunto, nós falando de fontes mais porradas, e essa genérica sustentano direto toda essa config, ai pergunto, alguém tem alguma explicação para isso? pois foge a tudo que ja pesquisei fora e perguntei sobre fontes nesse fórum Pois é, ai pergunto, nós falando de fontes mais porradas, e essa genérica sustentano direto toda essa config, ai pergunto, alguém tem alguma explicação para isso? pois foge a tudo que ja pesquisei fora e perguntei sobre fontes nesse fórum :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0