• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Akasha

A7N8X-E Deluxe

4 posts neste tópico

:muro: Alguém me ajude!!!!

Desde que troquei minha placa mãe por uma A7N8X-E Deluxe minha placa de vídeo geforce 4 440-8x nunca mais foi a mesma.

Piscadas de tela e flags nos jogos. Um cara me disse no forum da parte de drivers que isso é incompatibilidade entre as placas. Alguém pode dizer se isso é verdade???

Se sim, me digam uma placa que vai aniquilar esse problema!!!

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estava com a mesma placa que você tem e houve alguns problemas com incompatibilidade com a placa de video. Algumas vezes o micro travava, outras ele reiniciava sozinho. você deve tentar usar um driver de video mais antigo para resolver o problema. Eu usava a versão 56.72 e funcionava tudo bem!!!

Tente você tb. Procura nos arquivos de driver que tem no site da NVIDIA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu.... Vou procurar.

Tipo assim. e o seu cooler, tá dando conta do recado????

Aqui chega a 60° e to atrás de um que diminua isso....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, tudo depende da temperatura ambiente e como você liga com a refrigeração dentro do gabinete. Ultimamente, tem feito muito calor, meu sistema tem ficado em 51ºC. Ontem, chegou a 63ºC!! Desmontei rapidamente e descobri que a pasta térmica havia ressecado. Chegou deixar o cooler escuro... Dei uma polida e agora está tudo bem. Lembrando: Estou com o Vcore em 1.80V e clock real em 2.3 Ghz.

Pelas medidas que fiz na placa mãe, o Vcore está, na realidade, em 1,84V...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0