• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
bruno.s.coelho

Servidor Linux (uso de Frame Relay)

1 post neste tópico

:help:

Bom dia galera... :D

:bandeira:

tenho um problema na rede da empresa em que trabalho. :huh: Nosso servidor é Linux e o sistema que usamos se encontra na matriz. Para comunicação com a nossa filial mantemos um Frame Relay instalado que é por onde mantemos nossa transmissão de dados. O curioso foi que de uns dias pra cá o sistema tem apresentado uma lentidão incrível em nossa filial, em dias normais não usamos nem 30% da velocidade que nos é permitida de um link de 96 Kbps (com uso máximo de até 128 Kbps). Pois bem, depois de muito lutar :muro: descobri que existe um estação windows 98 por lá, que ao ser ligada usa praticamente o restante da velocidade do link, ocasionando uma lentidão incrível. Detalhe: a rede interna não fica comprometida. A mesma estção é capaz de enviar arquivos grande (acima de 100 Mb) em velocidade normal.

Sendo assim gostaria de saber da galera presente o que pode estar afetando a rede. :tantan:

PS: já foi passado um antivírus e nada, além de termos dado uma olhada superficialmente em possibilidade de conflito de IPs...

Valeu galera....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0