• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
R3N4T0

configurando adsl

7 posts neste tópico

aí galera,

so usuario speedy com provedor terra e to com linux conectiva 10,

para configura-lo fui la no "console" e digitei adsl-setup, segui todos os passos, deu tudo certinh, so que na hora de dar adsl-start, sempre fica . . . . . . TIMED OUT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você deve estar errando alguma coisa...

Eu uso Velox, portanto não faço a mínima ideia de como funcioan o Speedy, seu sistema de autenticação, etc...

Mas aqui roda transparente...

Edit: Sua placa de rede está sendo realmente reconhecida pelo Linux ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Hey Marshall!@01 jan 2005, 16:36

Você deve estar errando alguma coisa...

Eu uso Velox, portanto não faço a mínima ideia de como funcioan o Speedy, seu sistema de autenticação, etc...

Mas aqui roda transparente...

Edit: Sua placa de rede está sendo realmente reconhecida pelo Linux ?

boa pergunta, como faço para verificar isso?

outra coisa, quando vou na adsl-setup e ele pedi a senha de autenticacao, eu digito mais la não sai nem a senha nem os ***** ke nem no win, fica tudo parado

Compartilhar este post


Link para o post
Compartilhar em outros sites

É assim mesmo. Não sai os ***, fica vazio

Ah..tava recompilando meu kernel aqui hoje...e lá tem uma opção para suportar modens ALCATEL SPEEDTOUCH USB

acho que o jkeito vai ser recompilar o seu kernel hehe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei por situação semelhante com o Velox. No momento eu estou com o Mandrake 10.1, mas numa tentativa com o Conectiva 9 instalei o aplicativo que vem no CD. Quando vou iniciar o ADSL-SETUP, vem o erro TIMED OUT. O Conectiva não tem um modo nativo de fazer a conexão, como o MAndrake? Pensei que ia ter esta opção no CL10.

Aproveitando o tópico, não consigo fixar uma conexão ADSL no Mandrake. Toda vez que inicio uma nova sessão, quando vou entrar na Internet, sempre tenho que criar uma nova conexão. Como resolvo isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por leandrolrs@03 jan 2005, 22:05

E aeee, beleza ?

Seu modem ADSL é USB ?

T+

:joia:

aí beleza... e tu? heheh

seguinte meu modem e adsl ericsson hm220dp :wacko: ele não e usb não

e fui verificar a placa de rede e reconhecida, as configs estão certas, so que continua no timed out

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0