• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Daniel777

Sem som

2 posts neste tópico

Olá pessoal, hoje eu fui invertar de atualizar meu driver de som, que é o sound max. Peguei os drivers de instalação e quando fui instalar deu uma mensagem escrito GRAVE em cima, e com a mensagem que o drive do som não existia. Ok, resolvi desinstalar o driver para ver se conseguia instalar o novo, novamente deu a mesma mensagem, e sempre a mesma coisa. Já desesperado, peguei o cd do drive que veio com o pc, tentei instalar mais o windows negou que iria instalar. Tentei de todos os jeitos, ele até instala, mas falsamente, porque não sai som nenhum. Agora estou eu aqui, desesperadamente pedindo a ajuda de vocês. O que eu faço? Minha bios é atualizada, meu windows t o sp1, esta foi a primeira vez que tive este problema, pois já tive que desinstalar outras vezes. O que vocês me sugerem, estou muito preocupado com isto pessoal. Vocês sabem como é sem som o computador, ne??

Agradeço pela ajuda!!!

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

GRAÇAS A DEUS, consegui resolver meu problema galera. No desespero não chequei corretamente as propriedades de som no sistema :rolleyes: , ai ai, agora ta tudo 100%. Mesmo assim valeu pela atenção pessoal!!! :D

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0