• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Italia

Pergunta de Zé arruela

8 posts neste tópico

beleza povo,

Estou com um grave problema em uma placa mãe que tenho aqui em casa. Então, como já fiz de tudo que possam imaginar, de tudo mesmo (dê um molhada no fórum de eletrônica lá eu descrevo tudo) não sei mais o que devo fazer para resolver o meu problema. O computador reinicia 3 vezes e já era.

Reparei esses dias que quando comprei o P4 INBOX ele veio com um dissipador de calor próprio da Intel. Do dissipador hávia uma especie de borracha colada no fundo dele, acredito eu para que a parte de cima do processador se isolasse da parte de baixo do dissipador de calor. Só que esses dias fui fazer limpeza geral na minha máquina. Reparei que aquela borracha deu uma pequena derretida, ficou até um pouquinho dela colada na parte de cima do processador. Pergunto:

Será que tem problema se o dissipador fica direto em cima da parte superior do processador? Precisa ter uma espécie de borracha igual a que veio entre os dois?

Agradeço,

Italia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem que comprar uma pasta térmica, você limpa com um pano macio o processador (somente a parte de cima) e o dissipador, e espalhauma fina camada dessa pasta sobre o processador. Essa pasta você encontra em qualquer eletrônica.

O não uso dessa pasta pode causar o superaquecimento e até a queima do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kelil@02 jan 2005, 13:03

Você tem que comprar uma pasta térmica, você limpa com um pano macio o processador (somente a parte de cima) e o dissipador, e espalhauma fina camada dessa pasta sobre o processador. Essa pasta você encontra em qualquer eletrônica.

O não uso dessa pasta pode causar o superaquecimento e até a queima do processador.

OK agradeço já realizei o processo, mas o problema persiste.

Obrigado pela força,

Italia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o cooler box do P4 não é suficiente, põe outro cooler melhor, seu gabinete é de 4 baias, tenta colocar uns ventiladores jogando ar para dentro dele e outro tirando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, já descobri o problema, vejam:

---------------------------------------------------------------------------------------------------------

PESSOAL DESCOBRI !!!!

OLHA O QUE EU ACHEI NO SITE DA GIGABYTE NO MODELO DE PLACA GA-8KNXP (REV. 1) CLICANDO EM DETAILS :

H/W Monitoring

1. ITE 8712F

2. System health status auto-detect and report by BIOS.

3. Hardware detecting and reporting for case open, power-in voltage, CPU voltage, and fan speed.

EU TINHA CERTEZA QUE ERA NA PLACA MÃE!!! AGORA PERGUNTO PARA vocês:

COMO EU DESARMO ESSA FUNÇÃO PARA MINHA PLACA VOLTAR AO NORMAL?

É certeza que é este sistema, pois quando mexi na placa lembro que começei a desmontar e havia esquecido de desligar a fonte no botão que ela tem ... O sistema armou o case open na BIOS. Como é flash, deve ter gravado nela. Aí está o galho a placa tem duas BIOS TB. Uma é original, a outra uma cópia!

Quero alerta-los que esta placa não tem jumper de clear CMOS, além que ela vem preparada na placa. Entendeu? Ou seja, tem o espaço marcado na placa onde o fabricante deveria ter soldado o socket para jumper. Tem até a tabelinha do lado dele que indica:

Clear CMOS

1-2 : CLEAR CMOS

2-3 : Normal

AGORA SIM QUEM SOUBER RESOLVERÁ O PROBLEMA !!!

AGRADEÇO A TODOS E TENHO CERTEZA QUE QUEM RESPONDER ESTA PERGUNTA AJUDARÁ A MUITOS OS USUÁRIOS DAS PLACAS GIGABYTE, POIS A MAIORIA DOS MODELOS DELA VEM COM ESSE SISTEMA!

Mais uma vez agradeço a todas as dicas e auxilios prestados por todos até o presente momento. Sempre disse que este fórum é o único que forma essa corrente como se todos fossem uma grande família ajudando uns aos outros.

Felicidades a todos,

Italiano!

---------------------------------------------------------------------------------------------------------

Se alguém souber, por favor me avise!!!

Forte abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

PESSOAL, COMPLETANDO o que EU DISSE NA RESPOSTA ACIMA EM QUE DISSE DESCOBRI O PROBLEMA!!!

-------------------------------------------------------

Case Open. Olhando melhor no manual, está escrito que esse pino que sitei acima pensando que era um jumper na verdade não é. Veja só:

This 2-pin connector allows your system to enable or disable the "Case Open" item in BIOS, if the system case begin remove.

Então e esse 2 pinos são indicados por uma tabela assim:

pin 1 - Signal

pin 2 - GND

Como devo fazer então para aterrar o pino dessa forma. Pelo que entendi o 2 é o terra certo? E o 1 Signal, ligo onde?

Por favor, espero mais uma vez sua ajuda.

Estou realmente muito agradecido pela sua atenção,

Obrigado.

Italiano!

------------------------------------------------------------

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala pessoal,

Para atualizar a todos que vem tentando de alguma forma dar uma força para o meu problema, quero avisar que já podemos com certeza descartar 3 hardware que não estão causando o problema:

1 - FONTE (Testei todas as saídas no multímetro, está OK)

2 - PLACA DE VÍDEO (Amigo meu trouxe a placa, testamos e não é a causa)

3 - PROCESSADOR (Testei na máquina de um camarada meu)

Outra coisa que podemos descartar é o caso CI da placa. Na verdade lá vai uma chave ou sensor para habilitar ou desabilitar o "Case Open". Outra coisa, em caso de aberto a máquina funciona normalmente, só é emitido um aviso.

Agora, tem outra coisa que observei na minha placa mãe:

Há tres pontos de solda na placa com o nome de BIOS WP. O primeiro ponto está com uma marca de caneta vermelha bem em cima da solda. Os outros dois estão normais. Se eu for seguir a tabela igual dos tres pontos de solda de CMOS, os dois primeiros (1 e 2) zeram a CMOS e os dois últimos (2 e 3) voltam ao estado normal.

ALGUÉM SABE O QUE INDICA O JUMPER BIOS WP? Não se esqueçam que esta placa tem duas BIOS. Será que se eu ligar os pontos aí vou fazer besteira ou vai dar certo?

Quem souber, por favor colabore.

Agradeço muito todos que vem ajudando.

Italiano!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para zerar a CMOS em micros q não tem o jumper Clear CMOS basta você tirar a bateria e fechar curto nos polos + e - do soquete da bateria.

Com esse procedimento você vai esvaziar a carca dos capacitores q alimentam a CMOS e ela vai apagar. Na verdade o jumper Clera CMOS faz exatamente isso, só q não precisa tirar a bateria.

inté+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0