• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabio.barrozo

Asus a7n8x-deluxe

10 posts neste tópico

é o seguinte: comprei um gabinete que tem saída de audio na frente do gabinete então montei ele com a saída da frente funcionando, mas pra minha surpresa a saída traseira parou de funcionar!!! eu não posso deixar as duas saídas funcionando??? é porque uso a traseira pras caixas e a dianteira pra fone de ouvido!! é uma ou outra?? é assim que funciona??? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Brum RJ    0

Olá Amigo,

A explicação é bem simples. Ao tirar o jumper q existe na placa para conectar a porta de fones e mic dianteira nós desligamos a "ponte" q existe para jogar o som e o mic para o conector traseiro. Isso ocorre na maioria das placas e n é um defeito, é assim mesmo. A razão de n colocarem um "spliter" (divisor) no lugar do jumper (ponte) é q o sinal em ambas as entradas ficaria mais baixo e com menos qualidade sonora. você pode até experiementar uma "gambiarra" para puxar o audio do jumper ao invés de tirá-lo para conectar a placa da frente, mas sinceramente eu n aconselho isso por causa dos riscos de causar danos na saída de sua placa...

Pessoalmente uso somente as portas USB frontais e a entrada MIC, a saída eu deixo nas de trás mesmo...

Abraços,

Brum

Compartilhar este post


Link para o post
Compartilhar em outros sites
lidisoft    0
Postado Originalmente por Coisinha@03 jan 2005, 19:06

Dá pra usar as duas, e as de tra continuam normais, só as da frente que ficam em mono,

dá uma olhada

http://forum.clubedohardware.com.br/index....howtopic=219313

le o topico inteiro

O link e este mesmo q você postou. Mas de onde que você tirou que o som sai mono? Aqui em casa tá tudo normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza!! vi o que faltava na minha instalação: os pinos R-Ret e L-Ret que deixei desconectados!!! aí então seguindo aquele esquema vai funcionar!!! mas afinal vai ficar mono ou não o do painel frontal??

desde já agradeço aos companheiros do CDH que sempre me ajudam nestes momentos de falta de conhecimento!!! <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
lidisoft    0
Postado Originalmente por fabio.barrozo@03 jan 2005, 19:48

Beleza!! vi o que faltava na minha instalação: os pinos R-Ret e L-Ret que deixei desconectados!!! aí então seguindo aquele esquema vai funcionar!!! mas afinal vai ficar mono ou não o do painel frontal??

desde já agradeço aos companheiros do CDH que sempre me ajudam nestes momentos de falta de conhecimento!!! <_<

Digo e repito, de onde esse garoto tirou, que o som sai mono?

Eu mesmo só para tirar de vez todas as possíveis dúvidas, liguei minhas caixinhas 2.1 na frente e escutei as músicas de qualidade(gospel diga-se de passagem) e fiquei escutando tudo bem de perto uma caixa em cada ouvido :music: para ver a distribuição do som e graças a Deus deu tudo normal o som teve os efeitos todos estéreo, batidas e todos os instrumentos possíveis, que só na qualidade ST dá pra perceber.

Ou o colega coloca músicas boas para testar, pois tem muito funk de péssima qualidade que o som até é mono é :chicote: (brincadeirinha :P:D:-BEER ) Mas falando sério veja se suas caixas estão bem colocadas ou se tem mau contato nos fios e tb veja nas propriedades da música testada se ela é ST :joia:

:bandeira::bandeira::bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso