• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dvs

Conexao 56k

19 posts neste tópico

Minha conexao mais envia dados do q recebe. Mesmo deixando sem fazer nada a conexao não para de enviar dados. O que pode estar acontecendo?:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando uso o WinXp isso acontece direto, e tambem com varios amigos meu. Formatei o computador e dessa vez não ta ocorrendo, porém a conexão cai toda hora.....

Você usa dial up?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal acontecer no WinXP, pois ele fica em constate comunicação com a internet. Mas a banda que ele usa é baixíssima.

É sempre bom verificar também se esse não é nenhum spyware no seu computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal acontecer no WinXP, pois ele fica em constate comunicação com a internet. Mas a banda que ele usa é baixíssima.

Bom, nos casos que eu vi, ele consunsumia toda a banmda disponivel e mais um pouco, pois era simplesmente impossivel fazer qualquer coisa.

É sempre bom verificar também se esse não é nenhum spyware no seu computador.

Não pode ser isso, porque diversas vezes eu tinha a recem formatado o pc e somente instalado os aplicativos basicos e drivers....

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso acontece comigo tambémém... e olha que eu tenho speedy... a conexão mais envia e acaba consumindo toda a banda... e fica lerdo navegar ou baixar arquivos.

quando estou navegando e isso acontece, eu desligo o modem, reinicio a máquina e volto a conectar quando a máquina reinicia...

cheguei até a pensar que era o modem que esquentava demais e tal... ma viajei!!!!! nem era isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha que o windows xp fica realmente usando a conexão fica mesmo mais como foi citado o uso é baixo,agora se esta chegando ao ponto de atrapalhar nas atividades do ususario eu ja acredito que seja culpa de algum virus ou spyware.vale lembrar que o win 2000/xp sem suas devidas atualizações pega virus muito facilmente basta ele estar conectado na internet em poucos minutos sem atividade.então mesmo que você tenha acabado de formatar o pc é bom ficar esperto com os virus ok.

falou

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

basta ele estar conectado na internet em poucos minutos sem atividade.então mesmo que você tenha acabado de formatar o pc é bom ficar esperto com os virus ok.

Mas eu tambem ja tentei logo apos formatar instalar os SP1 e SP2 e tambem o norton que atualizei a partir de um arquivo baixado em outro micro.

Não creio que seja virus, pra mim é windows mesmo..... Ate porque quando uso o win98 ou winMe isso não acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei... Eu tenho anti-virus atualizado, spybot atualizado e win xp e ele continua com o problema.... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

não SEI... EU TENHO ANTI-VIRUS ATUALIZADO, SPYBOT ATUALIZADO E WIN XP E ELE CONTINUA COM O PROBLEMA....

Mas é justamente o WinXP o problema, faça um teste, coloque o 98/Me e você verá como a conexão funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Removam o protocolo QoS das propriedades de rede, seja na interface da conexão discada ou banda larga... esse protocolo consome 20% da banda para download das atualizações da Microsoft.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Removam o protocolo QoS das propriedades de rede, seja na interface da conexão discada ou banda larga... esse protocolo consome 20% da banda para download das atualizações da Microsoft.

Valeu pela dica, já havia tentado isso, mas como explicado não é 20% da banda de download que esta atrapalhando e sim o uso de 100% da banda de upload.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Jose@06 jan 2005, 20:27

Removam o protocolo QoS das propriedades de rede, seja na interface da conexão discada ou banda larga... esse protocolo consome 20% da banda para download das atualizações da Microsoft.

OBRIGADO PELA DICA CARA... vou TESTAR AGORA MESMO. NÃO QUERIA VOLTAR PRA WIN 98, ACHO Q não TINHA ESSE QOS NO 98?!?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Beagle@08 jan 2005, 17:21

:blink: ueh você ta com trojan e tem gente pegando arquivo seu.. simples

SERA? QUEM IRIA QUERER INVADIR UM CARA DE 56K Q NEM TEM VELOCIDADE PRA MANDAR ARQUIVOS IMPORTANTES?? :looka:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por dvs@08 jan 2005, 19:06

SERA? QUEM IRIA QUERER INVADIR UM CARA DE 56K Q NEM TEM VELOCIDADE PRA MANDAR ARQUIVOS IMPORTANTES?? :looka:

esses caras n estão nem aí pra velocidae do cara.. eles é kerem invadir e robar algumas coisas... muitas vezes Principalmetne c você usa o IRC então.. toda hora o firewall blokea alguém tentando t invadir...

e na net mesmo.. você também esta vulneravel... instale um FIREWALL... e passe um antivirus (norton 2005) atualizado e pegue um prgoraminha anti trojan...

passe tudo isso.. c n acusar nada... então n sei mas você estara limpo pelo menos.. melhor checar..

Links relacionados:

Anti-trojans: http://superdownloads.ubbi.com.br/programas/4VIRTRJ.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Beagle@08 jan 2005, 20:11

esses caras n estão nem aí pra velocidae do cara.. eles é kerem invadir e robar algumas coisas... muitas vezes Principalmetne c você usa o IRC então.. toda hora o firewall blokea alguém tentando t invadir...

e na net mesmo.. você também esta vulneravel... instale um FIREWALL... e passe um antivirus (norton 2005) atualizado e pegue um prgoraminha anti trojan...

passe tudo isso.. c n acusar nada... então n sei mas você estara limpo pelo menos.. melhor checar..

Links relacionados:

Anti-trojans: http://superdownloads.ubbi.com.br/programas/4VIRTRJ.html

PUTS CARA. VALEU PELA AJUDA, ACABEI DE ATUALIZAR O AVG 7( NORTON é MT PESADO E DA MT PAU) E TA achando VIRUS... TEM 3 ARQUIVO COM O TROJAN PROXY.13.S

ESPERO Q DEPOIS DE LIMPAR O PC DESSES VIRUS A CONEXAO MELHORE... :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

mantenha sempre firewall e antivirus atualizados... hoje em dia isso é fundamental... e utilize uma ferramente de remoção de spywares com freqüência....

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0