• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Witarsa

Comprei um XP-M 2600+

42 posts neste tópico

Ainda não consegui uma boa configuração, pois estou rodando em 11x166 = 1833 MHz.

A minha máquina tem a seguinte configuração:

- ASUS A7N8X Deluxe

- XP-M 2600+

- 1Gb RAM (2x256 + 512 : todas Corsair Platinum CMX 3200 CL2)

- Gabinete Solid: com 3 ventoinhas (2 de exaustão e 1 ventilando na frente)

- Termaltake Volcano 7+

- Fonte Maxxtro 500W

Tentei algumas configurações de FSB e Multiplicadores, mas não estou obtendo bons resultados!

Por favor, opinem....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente mudar o FBS para 133 pela bios ou na placa com jumpers, e ve se tera alguma mudança!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui colocar em 12.5 x 166 = 2075 MHz (2800+).

Tentei colocar 200 de FSB, mas mesmo com multiplicador baixo em 10, o micro "reseta" sozinho quando começa carregar o Windows ou nem liga (nesse caso tive que limpar o CMOS mudando o jumper na placa-mãe).

O que eu posso fazer??

Olhando com mais calma, achei no manual, o tópico "Central Processing Unit FSB (A7N8X CPU FSB Jumper Setting)", que é um jumper que em uma posição é FSB333/266 (default) e em outra é FSB200.

Será que é isso? Devo mudar para FSB200?

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehehe jamais faça isso... eu ele roda em 133,166,200 ou roda em 100.

Deixa na opção 133,166,200.

Outro não roda com multiplicador 10 porque ele é bug da placa coloca 11 que vai rodar falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pereira13,

Deixa ver se eu entendi direito, não mexo no jumper e deixo ele na posição original (default), e só altero a BIOS, certo!?

Em relação a outras opções da BIOS, eu estou deixando a configuração da memória "by SPD" e o VCore no AUTO. Alguma outra sugestão?

Vi que a sua placa-mãe é parecida como a minha e que você também fez um bom OC. Que configurações você colocou?

Por último, agradeço sua ajuda. Chegando em casa vou tentar na prática...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro de tudo eu trocaria essa fonte, Maxxtro 500w para Athlon Mobile overclocado , acho arriscado. :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pereira13,

Deixa ver se eu entendi direito, não mexo no jumper e deixo ele na posição original (default), e só altero a BIOS, certo!?

Em relação a outras opções da BIOS, eu estou deixando a configuração da memória "by SPD" e o VCore no AUTO. Alguma outra sugestão?

Vi que a sua placa-mãe é parecida como a minha e que você também fez um bom OC. Que configurações você colocou?

Por último, agradeço sua ajuda. Chegando em casa vou tentar na prática...

1º certo!

2ºMemória deixa ela em 100% e o vcore só mudo se o overclock estiver instável.

ai vai aumentando de pouco em pouco.

3ºMinha conf: memória 100% latência 3-3-3-8, vcore 1.575V é isso ai com o vcore a 1.750V chega a 2650MHZ(213X12.5) depois disso as memórias genéricas já não suportam mais...

4ºTranquilo, testa e posta aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei em 200 x 11, porém o sistema está instável.

E me parece que o problema são as memórias, pois, de vez em quando, a placa-mãe solta aquele aviso sonoro do boot "system failed memory test". E quando não falha, ou o micro reseta na hora de carregar o Windows ou reseta depois....

Como postei na primeira vez, estou utilizando 3 pentes de memória (2x256 + 1x512) da Corsair (Platinum Series CMX 3200 CL2). Se não me engano os pentes de 256 em 200Mhz fica em 2.5-4-4-9 e o de 512 ficam em 3-3-3-8.

Não sei se o problema é o Dual Channel DDR.

Estou tentando várias configurações, alternando a ordem dos pentes nos slots 1,2 e 3; e também alterando a configuração na BIOS (by SPD, Agressive 100%, Auto), que nem sei mais o que já testei....

Estou ficando desanimado, pois é a primeira vez que estou tentando fazer um OC.

E para piorar o meu Windows tá ficando todo zoado, pois depois de resetar várias vezes, vários arquivos estão se corrompendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

compra outro cooler também esse não é muito bom não pra maquna q você tem o meu é o polo735 é da conta do recado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Memória não é as duas sã DDR 400 amigo.

Acho que é fonte... pega o everest e posta as voltagens aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, os 3 pentes de memória são DDR400, porém as latências do pente de 512Mb é diferente do pente de 256Mb.

Eu já estou com o Everest instalado. Hoje a noite posto as voltagens!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra ver se sao as memorias, liga o PC usando somente 1 pente. So coloque os 3 pentes quando você estiver com o OC resolvido :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu faria o que nosso amigo falou.

deixaria somente 1 pente de mem e ligaria o bixim. era pra NO MINIMO, rodar com fsb200. tenta tb relaxar ao maximo o timing das memos pra ter certeza q o problema não é com elas.

e as voltagens, estão onde?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ontem a noite consegui ligar o micro em 11x200, utilizando 2 pentes de memória de 256 em single channel, mas não postei pois o fórum estava fora do ar.

Segue abaixo as informações tiradas do Everest.

O estranho é que o Asus Probe estava maluco :tantan: (ou não!!), pois de tempos em tempos, acusava picos (tanto pra cima, quanto pra baixo) da temperatura, velocidade da ventoinha do CPU e de algumas voltagens, enquanto que no Everest, parecia tudo normal.

--------[ EVEREST Professional © 2003, 2004 Lavalys, Inc. ]-----------------------------------------------------------

Versão EVEREST v1.51.195/pt

Homepage http://www.lavalys.com/

Tipo de relatório Relatório rápido

Computador MARC-TBRED

Gerador Marc Witarsa

Sistema operacional Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)

Data 2005-01-05

Hora 23:04

--------[ Sensor ]------------------------------------------------------------------------------------------------------

Propriedades do sensor:

Tipo de sensor Asus ASB100 Bach, Winbond W83L785TS-S (SMBus 2Dh, SMBus 2Eh)

Nome da Placa Mãe Asus A7N8X

Intrusão detectada no Chassis Não

Temperaturas:

Placa mãe 45 °C (113 °F)

Processador 25 °C (77 °F)

CPU Diode 47 °C (117 °F)

Seagate ST3120026AS 48 °C (118 °F)

Coolers:

Processador 2789 RPM

Valores de voltagens:

Núcleo CPU 1.60 V

CPU Auxiliar 1.60 V

+3.3 V 3.28 V

+5 V 5.00 V

+12 V 12.67 V

-12 V -12.59 V

-5 V -4.77 V

Debug Info V 64 64 CD B9 C7 C7 C7 19 (01)

Debug Info T 25 45 29

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu cooler é bom mas sua fonte ta no limite, a linha de 12V é recomendado no máximo 12.60V, não aumente esse over sem comprar um fonte nova de marca .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, então eu acho melhor eu reduzir para 10,5x200 até que eu troque de fonte.

Mas mesmo assim não tô entendendo porque não consigo trabalhar com todas as memórias... Isso também é reflexo da fonte?

Aproveitando, qual fonte você recomenda (não precisa ser Top), pois não pretendo fazer "o overclock", mas que seja de boa qualidade e tenha bom custo-benefício?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Witarsa@06 jan 2005, 21:12

Bom, então eu acho melhor eu reduzir para 10,5x200 até que eu troque de fonte.

Mas mesmo assim não tô entendendo porque não consigo trabalhar com todas as memórias... Isso também é reflexo da fonte?

Aproveitando, qual fonte você recomenda (não precisa ser Top), pois não pretendo fazer "o overclock", mas que seja de boa qualidade e tenha bom custo-benefício?

A queridinha de todo mundo: Seventeam 350W R$175,00 :palmas:

se não achar esta, tem tb a THERMALTAKE PUREPOWER 360W :bye: R$250,00

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Witarsa@07 jan 2005, 00:45

Obrigado, mas onde posso encontrá-las?

Aonde voce mora???

em lojas virtuais tem a seventeam na WAZ e a Thermaltake na viabrasil.net (a waz é de confianca. a viabrasil eu ja não sei :zoio: )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mandei mal postei errado...

Mas arrumando aconselho a seventeam de 400W reais fonte muito boa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

??? Pereira13, Não entendi nada!!!

Aproveitando esse post, qual fonte voce recomenda, e aonde posso comprar?

Valeu pelas dicas!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma seventeam de 350W reais talvez seja a melhor escolha .

FONTE SEVENTEAM ST350-BKV 350W (Pronta Entrega) R$ 193,68

Pela umpoukodetudo

Valeu pelas dicas!!

Tranquilo qualquer coisa é só perguntar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais 2 perguntas:

1) Tenho esperança de achar essas fontes com um preço melhor em alguma loja, como na Sta. Efigência?

2) Vi no site do UmPoukodeTudo as fontes com Dual Fan. Como funcionaria a segundo Fan? Precisaria fazer um "furo" no gabinete, ou o segundo Fan fica pra dentro do gabinete?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0