• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Melancia

Erro na instalação XP

3 posts neste tópico

Na minha máquina eu tenho o Win98se, e quis fazer a migração para o XP, só que no meio da instalação, apareceu um erro dizendo que não foi possivel copiar o arquivo wmplayer.chm, dai então não poderia instalar corretamente. Depois formatei a HD e tentei instalar do zero mas mesmo assim aparece o mesmo erro.

Alguém saberia como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente quando da erro no meio da instalação é problema de memória.

mas também pode ser o seu cd do xp com problemas.

Use o programa "CHECKIT" que se encontra no CD do NORTON SYSTEMWORKS

2005 ou baixe a versão trial no link abaixo e faça teste no seu hardware:

http://www.smithmicro.com/default.tpl?cart...up=family&id1=2

Um abraço

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o HD com muito bad clusters. O meu tá assim, então dividi o HD e 2 partições e instalei na segunda, sem problemas. Na primeira partição cada hora era um arquivo que o XP não conseguia instalar e dizia que o CD poderia estar com problemas, mas era o HD mesmo.

Passe o scandisk e faça o exame de superficie pra ver o mapa do HD se estiver cheio de pontos vermelhos de bad clusters, pode ser este o problema. nem precisa terminar o teste de superficie só faça pra ver a situação do hd.

Desconfiei que era o HD pois como não conseguia com o XP, coloquei o CD do ME, que é original, e apresentou o mesmo problema de não conseguir instalar o arquivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0