• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Thcsfea

Micro trava

4 posts neste tópico

Olá Pessoal.

Tenho uma Asus A7N8X-E Deluxe. E uma fonte que segura a tensão da linha 12+ oscilando em 12,096 e 12,4. (não conheço a marca, algo parecido com Ameridian)

Após 6 meses de uso. O micro após estar sendo usado por umas 3 horas trava. Entra em modo "standy-by" sem vídeo ou fica com a imagem deformada. O micro continua ligado, não reseta e nem desliga.

Verifiquei as voltagens na hora q trava e consta tensão 10,8 na linha 12+.

As outras linhas continuam normais.

É a fonte? Ou pode ser a corrente elétrica da minha residência?

Acho estranho uma fonte segurar por um longo período em 12,2 e logo depois atingir 10,8.

Agradeço toda a ajuda galera.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou testar alguma outra placa de video no seu computador? Normalmente quando a fonte "abre o bico" o computador inteiro reinicia e não apenas a PV.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso não é a energia de sua residenia não, a fonte que não está conseguindo suprir a linha 12volts bem. você tem muitas fans no gabinete? se possuir pode ser ess a causa, ams fique sabendo que variação na linha 12volts pode queimar hd tranquilamente, então fique atento e pense numa fonte de marca...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pessoal pelas dicas.

Ontem eu fiz uns testes.

Assim que o micro foi ligado de manhã, após dar o boot e antes mesmo da inicialização do windows a máquina travou.

Liguei novamente. E fiz os testes do 3DMark várias vezes. E joguei alguns jogos.

O micro ficou ligado das 12:30 às 2:00.

Ficou 14h ligadas sem travar.

Utilizei o MBM e as voltanges mantiveram no tolerância de 5%. Entretanto, algumas vezes a linha 12+ ficou em 11,25.

E a fonte né pessoal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0