Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Morphel2006

Placas mãe Asus travando...

Recommended Posts

Aí Galera, tudo bem? Estou com um problema de travamento nas placas-mae da Asus achei que era só na minha, mas o micro de um cliente meu deu a mesma coisa.

As vezes quando se liga o micro o computador simplesmente trava, não é temperatura, pois já olhei, o sistema operacional é WinXP. O estranho que o travamento do Pc é o seguinte: quando liga o pc ele entra no windows certinho, as vezes trava na tela de logon do Xp e as vezes trava na area de trabalho. mas o estranho é que ele trava quando não se esta fazendo nada nele. Alguém sabe o que pode ser isso, ou já se deparou com esse erro. Se souberem por favor me falem, Abraços.

A7V600-x e A7V8X-X essas são as placas que deram problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixii pode ser muitas coisas.Vamos lá , memórias danificadas,registro corrompido, fonte muito fraca, configuraçôes da memória na Bios, Multiplicador do processador na Bios errado causando overclock etc... Tente ver se é alguns desses aí .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morphel2006@03 jan 2005, 14:47

A7V600-x e A7V8X-X essas são as placas que deram problema.

Tá com duas bombas chiando na mão, nem tanto a A7v600 , só algumas dão pau

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×