• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
eronvi

Meu sempron 2300 inicia como Athlon 1800

5 posts neste tópico

:muro: Acho que fui enganado!!!!

Montei um computador com uma placa Pcchips M863 e processador sempron 2300, mas ao iniciar ele reconhece como Athlon 1800... Me venderam o processador errado ou a placa não aceita sempron?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sua placa-mãe aceita Sempron sim. Mas para este processador seja reconhecido corretamente é necessário que você faça uma atualização de BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara o de um amigo meu é um Sempron 2600+ e ele tava reconhecendo como um Athlon XP 1700+.........ai ele foi na bios, em uns negocios de overclock (num me recordo muito bem) e passou e sempron dele que tava 1.1GHz (Athlon XP 1700+) para os 1.83GHz (do Sempron 2600+) e ficou td certo........... tudo resolvido!!!!Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um amigo meu veio montar o comp dele aqui em casa e o semprom 2400 dele tava com o mesmo problema. Mas isso foi facilmente resolvido porque antes o fbs tava 100mhz ai só fiz aumentar pra 166 que é a fbs que os semprons trabalham e deu tudo certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0