• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ivandff

Sinistro

1 post neste tópico

Ivandff    0

Estou com um problema meio sinistro. Tenho uma rede TCP/IP com 10 máquinas sendo que 8 com Windows 98 e 2 com Windows XP. O problema é que nenhuma máquina com W98 consegue entrar em uma das máquinas com o Windows XP, mas ela aparece na rede, e enxerga todas. O que aparece quando se tenta entrar nela é:

\\(máquina) não está acessível

Este dispositivo não existe na rede

Se não existe como consigo ver. E já compartilhei os drivers, desabilitei o Firewall, pois tem SP2.

Conclusão: Ela consegue acessar todas e a única que consegue acessa-la é a com WXP tb. E ela tá na rede. :wacko:

Valeu Pessoal

Ivan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso