• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Diogo Crepalddi

Speed Trip, o fim dos mults. travados

5 posts neste tópico

Galiera, pra quem não viu tá ai o link http://www.clubedohardware.com.br/d261103.html

É um adesivo condutivo que liga alguns pinos fazendo com que destrave os multiplicadores dos Bartons Séries AXDA (o meu , heheh).

Pelos testes já vi que o bichinho é bem eficiente. Aonde que eu acho um desses?

Como minha mão está coçando gostaria de ligar os pinos via fios de cobre, só que como posso fazer o teste? Os pinos que envolvem no adesivo são todos ligados uns aos outros? Tenho que ligar fechando o circuido de todos os pinos un no outro? Este é meu medo....

Abrazzzz

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu processador e um atlhon 2.4 com essa seria ai AXDA, você OLHANDO A FITA DA PRA VER O CIRCUITO..FIZ O TESTE COLOCANDO FIO NO SOQUETE FAZENDO UM U..MAS não DESTRAVOU MEU MULTIPLICADOR não..APENAS CONSIGUI DESTRAVAR MINHA FSB POR ESSE LINK

http://www.ocinside.de/go_e.html?/html/wor...amd_pinmod.html

coloque la soquet view..e põe o modelo certo do seu processador aparece la uns fiozinho la faça a ligaçao igual.....preste a tençao..enquanto o v core nem mexe deixa no gelo...Assim consegui destravar o meu..FSB conseguir ir ate 150mhz...mas dava pra ir mais....

Agora enquanto o multiplicador...não deu....a não ser q aquela fita la...seja fita so de exibiçao, e esteja faltando algum outro circuito la...mas conferi tb pelo site acima e a mesma posicao..não destravou...o multiplicador.

Agora se você quiser destravar o seu multiplicador...passa ele pra mobile, mas eu não tive as manha de fazer não...leia esse tópico

http://forum.clubedohardware.com.br/index....howtopic=131606

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chipcar30@04 jan 2005, 15:26

meu processador e um atlhon 2.4 com essa seria ai AXDA, você OLHANDO A FITA DA PRA VER O CIRCUITO..FIZ O TESTE COLOCANDO FIO NO SOQUETE FAZENDO UM U..MAS não DESTRAVOU MEU MULTIPLICADOR não..APENAS CONSIGUI DESTRAVAR MINHA FSB POR ESSE LINK

http://www.ocinside.de/go_e.html?/html/wor...amd_pinmod.html

coloque la soquet view..e põe o modelo certo do seu processador aparece la uns fiozinho la faça a ligaçao igual.....preste a tençao..enquanto o v core nem mexe deixa no gelo...Assim consegui destravar o meu..FSB conseguir ir ate 150mhz...mas dava pra ir mais....

Agora enquanto o multiplicador...não deu....a não ser q aquela fita la...seja fita so de exibiçao, e esteja faltando algum outro circuito la...mas conferi tb pelo site acima e a mesma posicao..não destravou...o multiplicador.

Agora se você quiser destravar o seu multiplicador...passa ele pra mobile, mas eu não tive as manha de fazer não...leia esse tópico

http://forum.clubedohardware.com.br/index....howtopic=131606

Putz, você falando desse jeito eu choro cara! hhiehehe, Sobre passa pra mobile eu não consegui tb, achei muito difícil. Precisava destravar ele pra passar de 11.5 para 11.0 e finalmente tentar rodá-lo como FSB200. O que me impede é o mult. em 11.5 que me faz subir apenas o over da minha assinatura. Tem essa tb de o FSB ser travado? Porque a minha placa-mãe sobe bem mais dew 200 de FSB externo, mas subi estável até o over da minha assinatura. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Sim Brothers@04 jan 2005, 18:51

Esse esquema de ligações físicas no processador não é um tanto arriscado não??

Tentei ontem mas não deu certo. Acho que PinMod não funciona com processadores travados, servem apenas para adicionar opções que placas-mãe mais antigas não possuem. Agora falta testar apenas quais pinos são ligados através desse adesivo. Desconfio que seja apenas dois pinos ligados, parece que tem uma ponta metálica logo no fim do adesivo... Alguem se candidata?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0