Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Doody

"Causo"

Recommended Posts

A um tempo atrás postei um tópico dizendo que o Athlon XP 2000+ do meu irmão tinha queimado. O que aconteceu foi que ele estava usando o computador normalmente, tinha vários programas abertos, ICQ, MSN, Everest, Carion 3D, Etc, estava descompactando um jogo e usando o Explorer. Então quando ele observou no Everest o clock do AXP 2000+ estava bem baixo, não lembro ao certo mas estava na casa dos 1200Mhz, então ele foi e reiniciou o PC e depois disso o computador não ligou mais. Aí eu fui testar para descobrir o problema, testei com outra Fonte, com outra Placa de Vídeo, com outra Memória e nada de funcionar. Então desconfiei logo do Processador, não restava mais nada já que a Placa Mãe era nova, não tinha nem 15 dias de uso, era uma Pcchips M848LU. Aí coloquei o meu Duron 1800Mhz e o computador ligou na hora. Então era o Processador mesmo.

Só que hoje para a minha surpresa testei o AXP 2000+ em uma Pcchips M810LR e ele ligou normalmente.

Então fica aqui a minha dúvida: O que aconteceu? alguém saberia explicar? :tantan:

OBS: O meu irmão usava um desses Coolers Genéricos que diziam (na loja em que o computador foi comprado) suportar até Athlon XP 2400+ e no dia em que ocorreu esse fato o computador esquentou muito, ele tocou no gabinete e estava quente, não sei se pode ser isso a causa do desligamento automático e do Processador ter abaixado o Clock. Não sei precisar à temperatura em que estava antes de se desligar, mas ele ficava normalmente na casa dos 52 graus durante o dia. Só não entendo o motivo pelo qual o Processador não ligou mais depois que esfriou, porque ele teve que ficar uns 4 meses guardado para voltar a funcionar novamente? E eu já ia jogar ele no lixo. :bored:

:blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha.... já ví vários casos como esses hehe... inexplicáveis... parece que a placa mãe se desentende só com aquele processador... Briguinhas hehe....

faz assim... se tiver aquele pc ainda testa o processador nele novamente e veja se está ligado... possivelmente pode ter sido um problema de conformação naquele momento ( dia lá).... felizmente parece que ele voltou ao normal.... mas monitore a temperatura dele... eu literalmente "chuto" que o problema é esse.....

uma dilatação termica de baixa escala que pode ter temporariamente danificado o processador... e depois a mesmo por sorte se reconformou e voltou ao normal....

valeu.....

bom.... para um problema inexplicável..... teorias mais inexplicáveis hehe....

fui

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado a todos que responderam, realmente é difícil de explicar, na informática acontece esse tipo de coisa mesmo, as coisas param funcionar e voltam a funcionar simplesmente do nada. :wacko:

    A minha maior dúvida agora é se esse Processador é confiável, vou fazer um teste aqui e deixá-lo rodando por 2 meses para ver se acontece isso novamente. A Placa Mãe ainda tenho e está funcionando perfeitamente com um Duron 1800Mhz a muito tempo já, desde o ocorrido com o Athlon XP 2000+, ou seja, já faz mais de 6 meses isso.

    É isso aí, são os "causos" da informática. :P acho que as máquinas são tão complicadas quanto nós seres Humanos, hehehe, não é a toa que PC e Humanos se dão tão bem. :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×