• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rob_g2

Problemas com a Net

3 posts neste tópico

Rob_g2    0

No meu computador funcionava "Belamente" um COMPAQ 700mhz winME, ai tirei o meu Modem(PCI) e coloquei em uma PcChipsML810 v7.1 com WinXP Pro... o Windows identificou na hora. Até ai Beleza só que a internet é tão ruim q é como se não tivesse só abre a inicial e depois necas .....!!! o que pode ser o micro é novo foi formatado e instalado o windows. Ja instalei algumas atualizações e passei antitivirus ....

Sinceramente alguém o que pode ser !!!!!!!!!?????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente esses computadores que tem uma arquitetura fechada, já vem com os drivers especificos para os hardwares, e se a gente for tentar colocar esse hardware em outras placas ele não venha a funcionar corretamente, a num ser que você pegue o driver especifico do modem pra WinXP PRO.

Mas só uma pergunta...Qual a marca do teu modem? Quanto tempo ele tem de uso?

Tenta pegar o driver correto do teu modem, só pelo fato do Windows XP ter achado e tá funcionando, num siginifica que ele esteja funcionando corretamente.

beleza

Qualquer coisa....manda-me um e-mail.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rob_g2    0

É verdade Hadrimary ...., vou tentar achar o driver .... o meu Modem é um PcTel Uso ele a uns 4 Anos .... e no meu PC COMPAQ funcionava que era uma beleza .... vou tentar achar o driver .... ver no que dá qualquer coisa eu volto p/ postar o resultado !!!!

valeu :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso