• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
armjr

Kazaa não conecta?!

6 posts neste tópico

armjr    0

Tenho o Kazaa Resurrection e ele não esta conectando, alguem sabe se esta ocorrendo algum problema com o kazaa?

Uso o Windows XP SP2, ja instalei o patch para aumentar o limite de conexões para 50.

Compartilhar este post


Link para o post
Compartilhar em outros sites
MAXXIMUS    0
Postado Originalmente por josemelo@04 jan 2005, 19:58

Eu também não consegui fazer o Kazaa conectar. Mesmo com o firewall desabilitado, nada de conexão. Já com o Emule isto não acontece.

Idem:

Compartilhar este post


Link para o post
Compartilhar em outros sites
ferjor    3

Ora, Eu já instalei o XP SP2 em muito pc, e na maioria com Kazaa K++ Lite 2.4.3! (* Cuidado!!! Na maioria dos outros KazaAs estão LOTADOS DE SPYWARES! :angry: )! A única coisa a se prestar atenção é se a configuração do Firewall está visualizando o Kazaa e permitindo seu funcionamento! Infelizmente, aqui estou usando o SP1 e por isso não posso te ajudar atraves de um roteiro! Já que não lembro o caminho completo de cabeça! Mas espero ter ajudado! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
KRaSkO    0

Com meu Kazaa Lite ou qualquer outra versão não conecta depois que que roteie meu modem speed strem 5200 da velox e o emule so se concta com ID baixo ja disabilitei o fire do windows e do modem tambem e nada se alguém tiver uma solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso