• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Diogooc

[Resolvido] PELO AMOR DE DEUS!

9 posts neste tópico

Por favor galera.. eu estou totalmente desesperado... eu estou com um pau na minha placa 3D.. que não sei o que é.. e preciso da ajuda de vocês...

Quando eu ligo o meu PC, da uns 30, 40 segundos, a tela do monitor da uma piscada, tem vez que não volta, o monitor apaga e aquela luz verde do monitor fica amarela!

Os graficos dos meus jogos tambem, estão todos deformados, eles ficam meio embassado e avermelhado....

Se vocês quiserem, eu tirei uma foto de um jogo que estou jogando (ROSE), esta tudo meio avermelhado e embassado...

POR FAVOR GALERA... PRECISO MUITO DA AJUDA DE vocês!!

MUITO OBRIGADO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O seu PC está bem ventilado ?

você usa a placa em overclock ?

Pelo jeito parece super-aquecimento, mas por via das dúvidas tente atualizar os drivers da placa-mãe e da placa de vídeo, ah veja se a placa está bem conectada ao slot e se puder limpe os contatos da VGA e o slot AGP (com borracha).

PS: Passe-nos a configuração da sua máquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu PC ta bem ventilado sim.. e minha placa não esta em overcloak!

Os driver da minha placa-mãe ja esta atualizado.. e da minha placa de video tambem.. esta muito difícil de tirar esse problema.. preciso de ajuda.. MUITO OBRIGADO!!!

Aah!.. e ja limpei o pente com borracha.. e verifiquei a conezão com o slot.. esta tudo bem sim... só que o problema ainda continua!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Diogooc@04 jan 2005, 23:50

Meu PC ta bem ventilado sim.. e minha placa não esta em overcloak!

Os driver da minha placa-mãe ja esta atualizado.. e da minha placa de video tambem.. esta muito difícil de tirar esse problema.. preciso de ajuda.. MUITO OBRIGADO!!!

Aah!.. e ja limpei o pente com borracha.. e verifiquei a conezão com o slot.. esta tudo bem sim... só que o problema ainda continua!

Qual a sua configuração ?

Pode ser problema de incompatibilidade da placa mãe.

PS: Já tentou desabilitar o AGP Fast-Write e o Side band adressing.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega,

teste sua PV em um micro sabidamente bom e veja o que rola.

Se rodar legal, então seu monitor pode estar com problemas, se não rodar é problema talvez de memória ou GPU da PV, ou ainda capacitores, veja se tem algum estufado.

De uma checada se as caixas de som não magnetizaram o seu monitor, se elas estiverem muito perto dêle, pode ocorrer alguns problemas parecidos.

Boa sorte!!! :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuração:

placa-mãe: PC CHIPS M810

MEMORIA: DIMM 128 (133)

PROCESSADOR: AMD ATHLON XP 1100

PLACA DE VIDEO: GEFORCE4 MX 440

MONITOR: DAEWOO CMC-1511BW

Compartilhar este post


Link para o post
Compartilhar em outros sites

existe um topico pinado neste forum sobre problemas de m810 x nvidia

de uma olhada lá e pesquise antes um pouco

Compartilhar este post


Link para o post
Compartilhar em outros sites

mermao testa seu monitor em outro pc para livrar a possibilidade de ser monitor!

depois ponha uma placa no pc e testa, testa a geforce em outa placa-mãe ai você tera o resultado de qual componente ta ######

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0