• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
N16R45

XP APAGA PARTIÇÃO FAT32 SOZINHO

4 posts neste tópico

Me aconteceu uma coisa muito estranha, apos instalar o xp e instalar alguns programas (como é de costume) e resolvi passar o desfragmentador, primeiro passei em um hd de 20 (q por sinal encontra-se o so), logo em seguida fui passar em um hd de 80 (tb constava o xp mais era de outra maquina), mais durante a operação apareceu o protetor de tela eu então fui desativa-lo mais começou então a maquina a trava, eu fui obrigado a resetar a mauqina, mais quando ela estava iniciando deu um erro na inicialização (a mensagem se não me engano era "boot in" algo parecido) eu então coloquei o hd em outra maquina, foi quando eu vi q no hd na constava nada, nem se quer uma partição (era como se ele não estivesse sido formatado) ... eu então tentei formata-lo mais demorava muito (pelo metodo tradicional ou seja dos) foi então q resolvi formata-lo atraves do xp usando fat32, mais continuava a demorar, eu então mudei para a ntfs e usei a formatação rapida, ai eu consegui.

Estou até agora sem entender muito o q aconteceu, se alguém tiver uma explicação pf escreva aqui.

Agradeço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Heheh, Muito estranho! Mas você pode ter corrompido a FAT ao reiniciar o pc travado! Eu uso o WinXP em um hd com FAT, constantemente utilizo um HD secundário para passar Antivíurs ou Desfragmentar e nunca tive problema algum!

e formatar... dependendo do tamanho do HD e da potência do PC, demora mesmo! Putz, um HD de 80!!!!!!!!! é enorme!!!!

Ei, e desabilite o Protetor de Tela, ele não serve pra nada! Principalmente quando está se desfragmentando, ele chega a ser um perigo! Utilize as "Propriedades de Opção de Energia" para desligar seu monitor em 10min em inatividade! O melhor mesmo, é você desligar o monitor sempre que não estiver no pc! mas deixe essa configuração caso um dia esqueça!

Espero ter ajudado! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Puxa, Muito Bem Lembrando!!!!

Passe um antivírus ATUALIZADO!!!!

Eu faço manutenção e o que sempre tem achado mais vírus é o Avast! que tem a versão 4.5 gratuita para usuárias domésticos! A maioria dos pc com vírus que pego tem McAfee! E o AVG7.0 e Norton2005 tem se mostrado pau-a-pau!

No meu penultimo teste, o AVG ganhou do norton por uma diferença de 3 arquivos infectados! e neste o Norton por um a mais! Mas do Avast! Ninguém nunca ganhou! e o Avast! sempre ganha de lavada!!! Na ultima vez, ele achou mais de 190 arquivos infectados por 3 tipos de vírus diferentes!

Explicando rapidamente como faço este ultimamente: Instalo, Atualize, Passo e Removo Com um Antivírus! Em geral ou com o AVG ou com o Norton! - Já instalei o Avast! uma vez primeiro, mas logo depois nenhum outro antivírus achou algo! - Depois de fazer uma varredura completa! Eu apago/restauro os arquivos depende do caso! Se não são uteis, os deleto de cara! Então, desinta-lo este antivírus e instalo o próximo! Até o fim! Em TODOS os pcs que pego faço isso! - com exceção de um PII com 32de RAM que o cliente tinha muita pressa! - e SEMPRE quem ganha é o Avast! e de lavada! Dos três é o único com varredura no BOOT para o WinXP! V-I-O-L-E-N-T-Í-SS-I-M-O!!!!!!

Por isso, passe um antivírus antes de fazer isso! Imediamente apôs a formatação não existe vírus no HD! Mas é bem provável que o Vírus , se houver, esteja em seu HD!

Boa sORTE!!!!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0