• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest elyanaa

[Resolvido] Mouse nao esta funcionando

1 post neste tópico

<font color='#000000'>Boa tarde,

Em primeiro lugar quero parabeniza-lo pelo site.

Tomo a liberdade em te pedir ajuda, pois como já conversei com

alguns amigos experientes não souberam me ajudar , para entender

vou contar uma pequena historinha do que aconteceu!;

- O meu micro estava funcionando normal, ate que um dia

comecou a perder a configuração do mouse, ai era so entrar

no gerenciamento de dispositivos e atualiza-lo. O mouse voltava

a funcionar. Ate que um dia o mouse travou e desapareceu do

gerenciador de dispositivo. então desliguei a maquina e desconectei o

cabo reniciei a maquina e depois desliguei novamente e renicei outra

vez conectado o mouse, o sistema o reconheceu, entretanto ao reniciar

a maquina perdeu a configuração e não esta mais adiantando este truque.

- O que da para perceber que deve esta havendo algum conflito, pois a minha

impressora tambem não esta funcionando e nem o meu scanner, mesmo atualizando

o drive, pois formatei a maquina e estou usando o windows xp home.

_ alterei algumas configuracoes na Bios que as vezes funcionaram, mas agora nem

isto, atualmente o mouse funciona usando o recurso de acessibilidade pelo teclado.

Tem alguma ideia do que possa esta acontecendo? Minha maquina é um celerom 500m com 8g 196 memoria.

grata,

Eliana</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0