• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
soldadoaraujolima

A7N8X-E Deluxe e meu modem Intel

3 posts neste tópico

Pessoal,

Mais do que nunca preciso da ajuda de vocês. Comprei a placa mãe A7N8X-E Deluxe e troquei pela minha antiga (A7V... alguma coisa). Fiz tudo certinho, peguei meu processador Atlhon 1.4, minha memória Dim DDR 128MB, coloquei meu modem INTEL PCI, minha placa de vídeo e instalei na nova placa. Resumindo: instalei tudo e liguei. Deu tudo certinho!! Nada de errado!! Mas quando tentei conectar na Internet apareceu o problema:

Quando o modem tenta discar o som emitido por ele não é normal. Fica bastante ruidoso. Tentei mudar a configuração e o som da discagem melhorou, mas quando começa a estabelecer a conexão aquele barulhinho padrão da conexão fica todo picotado, dando vários cortes e no fim das contas não conecta.

Estou desesperado pois gastei quase R$500,00 nesta placa. Estou torcendo para que seja alguma incompatibilidade com o Modem da INTEL. O que vocês acham? Como vou resolver este problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ufa!!! Consegui pessoal!!

Tava instalando o driver que vem no CD com o Modem. Como não tinha como eu entrar na NET eu fui no computador do meu irmão, entrei na página da intel e peguei o driver mais recente. Plim!!! Funcionou!!! Ainda bem!!

De qualquer forma fica meus agradecimentos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0