• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jsjjunior13

Dúvidas referente a testes de placa mãe

4 posts neste tópico

Primeiramente, você terá que fazer o micro ligar, zerando a cmos com o micro desligado e tentar fazê-lo funcionar. Se houver um problema nas config da bios, você resolveu por esta parte. Se continuar não ligando, você terá que trocar a fonte, a memória e desligar alguns dispositivos como cdrom e hd. Se funcionar sem estas peças, pode ser problema numa delas. Se não for, você terá que continuar os testes para poder isolar o problema.

espero ter ajudado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
jsjjunior13    0

Olá!! Beleza!!! Amigo resolveu o meu problema...já está ligando.

Formatei o HD e tentei instalar o Windows 98, mas coloquei o serial errado 2 vezes de outro cd do Windows começou a carregar, mas deu falhas com alguns codigos, veja se você conhece.

SUWIN falha no modulo NETDI-DLL AT 0029:1C52

SUWIN falha no modulo USER.EXE AT 0001:1072

WIN98 SETUP falha no modulo KRNL386.exe at 0001:7aa7

WIN98 SETUP falha no modulo USER.exe at 0001:40B6

sabe o que possa está acontecendo?

desde já agradeço a colaboração

abraços

Jairo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso