• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Skelton

Erro no carregamento

6 posts neste tópico

Ultimamente quando eu tento entrar no fórum aparece uma mensagem de erro, que está nesse *link*.

Depois de colocar no refresh muitas vezes a página carrega, mas quando eu tento acessar qualquer parte do fórum aparece uma mensagem semelhante. E isso acontece com qualquer navegador que eu use, seja no windows ou no linux.

Esse erro acontece só comigo? É por erro de alguma configuração no meu computador ou tem mesmo alguma coisa errada com o banco de dados do fórum?

PS colocar essa mensagem aqui foi um inferno,

:help:

edit: Dei um tempo nas tentativas, e agora o fórum está um pouco mais "ágil", embora esse erro continue aparecendo esporadicamente, principalmente pra abrir algum post de usuários. E como parece ser um erro comum, eu retirei o link do post.

Compartilhar este post


Link para o post
Compartilhar em outros sites

az_skelton, não é só com você, não! Veja que, quando entrei no Fórum, depois de muito custo e através da Página do Clube do Hardware, havia somente 16 Usuários aqui!... Prova de que todos estão tendo dificuldades... É um tal de refresh para tudo quanto a gente quer abrir!...

Está feia a coisa!....

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Companheiros Foristas,

Segue um relatório de erro obtido no horário das 09:43:06 PM.

Pelo horário acima, percebe-se que esse novo problema perdurou por várias horas.

ABS.,

ATT., :joia:

OFAJ.

=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>=>

SQL+Error

ERROR: Cannot find database invision

There appears to be an error with the Fórum do Clube do Hardware database.

You can try to refresh the page by clicking here, if this does not fix the error, you can contact the board administrator by clicking here

Error Returned

=======

mySQL query error: SELECT moderator.mid as is_mod, moderator.allow_warn, m.id, m.name, m.mgroup, m.password, m.email, m.restrict_post, m.view_sigs, m.view_avs, m.view_pop, m.view_img, m.auto_track,

m.mod_posts, m.language, m.skin, m.new_msg, m.show_popup, m.msg_total, m.time_offset, m.posts, m.joined, m.last_post,

m.last_visit, m.last_activity, m.dst_in_use, m.view_prefs, m.org_perm_id, m.temp_ban, m.sub_end, g.*

FROM ibf_members m

LEFT JOIN ibf_groups g ON (g.g_id=m.mgroup)

LEFT JOIN ibf_moderators moderator ON (moderator.member_id=m.id OR moderator.group_id=m.mgroup )

WHERE m.id=65373

mySQL error: Too many connections

mySQL error code:

Date: Wednesday 05th of January 2005 09:43:06 PM

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda não esta normal não comigo ta dando esse erro tenho uma foto. ela ta na minha pagina pois eu não consegui colocar aqui.(se alguem quiser me ajudar coma minha pg :P:rolleyes: )

minha pagina

detalhe para ver melhor a foto salva ela no pc porque ela ta é 1024x768 e ta diminuida em 800x600 eu esqueci de tirar o codigo que faz isso se der eu tiro depois.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Durante a noite de ontem para hoje estava agendada a instalação de nosso novo firewall, o que fez com que o site ficasse inacessível durante alguns momentos. Tudo já está 100% novamente. Peço desculpas pelo inconveniente.

Abraços,

Gabriel Torres

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0