• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Gilhardware

Micro não liga

5 posts neste tópico

:wacko: Olá pessoal,

A minha pane é o seguinte primeiro o meu micro ligava passa pela contagem de memoria acha o HD e reiniciava e continua de novo a contagem de memoria e assim vai. E achei que fosse bios retieri a bios do meu micro e comprei uma igual agora o meu micro nem inicia escuto o barulo do hd como se estive acessando e o bip da memoria e tb o led do monitor fica piscando sem sinal de video

Alguem pode me ajudar!!

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

tinha um colega como um problema parecido, era a fonte....

o cabo do monitor como tá, pode ser ele ou o conector de video, putz mas isso tu já deve ter testado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a potencia da sua fonte ? Especifique a configuração do seu micro.

Procura no manual da placa mãe onde fica o jumper de clear cmos... Dê um clear cmos...

Ligue o micro só com a fonte, placa-mãe e processador... tem q dar avisos sonoros de q a mem não esta presente... se não apitar, pode ser q a bios seja incompativel ou esteja bichada. Poste seus resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0