• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
loukiller

Travamento

5 posts neste tópico

<font color='#000F22'>Oi amigos.

Olha, meu pc tá travando do nada, ou melhor, ele não trava, fica lento, muito lento, impossível de ser usado. Isso acontece depois que ele tá ligado a mais ou menos 30 minutos. Eu já fiz tudo que eu sabia e não consigo arrumar. Já instalei de novo o OS e mexi no que sabia de hardware. Meu pc é um Athlon 1GHZ,placa mãe SIS630/730 tudo onboard, com 256 MB de memoria.

Por favor me ajudem\.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Olá! Cara..tipo...troca teu hd........dá uma olhada no teu Hd.....não pode ser ele?!!? se teu sistema tá lento..verificar lá nas propriedades do sistema se tem algum dispositivo funcionando em modo de segurança..dá uma olhada...também verifica se está funcionando o sistema Ultra DMA do Hd.......hum.....acho que pode ser isso...da uma olhada e volta aqui.. :o</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tenta formatar seu HD daí reinstala o Windows de novo.

Isso pode ser pau do Windows ou de algum programa.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>pode ser muita coisa viu cara.. esse problema seu pode estar até mesmo no processador... é difícil.. olha também o sistema de arquivos..</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Você já tentou verificar no monitor da BIOS se a temperatura está normal. Medir a temperatura colocando a mão no dissipador as vezes pode não mostrar a realidade. Os processadores da AMD exigem um bom COOLER, pois esquentam demais.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0