• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Domingosafn

Instalação do WinXp em Rede

7 posts neste tópico

Boa tarde pessoal,

Tenho um computador com windows2000 professional no meu quarto. No quarto do meu irmão tem outro micro que estou instalando o Windows Xp, para montar uma rede ponto a ponto. Conectei os cabos em cada placa e pensei estar tudo certo, pois os LED´s das duas placas de rede estavam acesos. Mas, instalando o Windows XP, na hora de configurar a rede, o LED da placa apagou (do meu irmão), e o outro LED do meu computador ficou piscando. Os dois LED´s permanecem nesse estado e aparece sempre 'cabo desconectado' nos dois Windows. Já mudei a placa dele de slot, e deu no mesmo. Alguém pode me ajudar? :wacko:

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo só por curiosidade estais usando um cabo Cross né ?Vale apenar lembrar que que para redes ponto-a-ponto você precisa de um cabo Cross-Over.

Fico no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que é o Cross-Over, aquele em que a sequência de cores é diferente para cada ponta. Conferi as cores. O estranho é que os LED´s ascenderam, mas na hora da instalação surgiu esse problema. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você chegou a configurar os IPs nas máquinas (Lembrando que é bom você coloca-las no mesmo grupo e com a mesma mascara de rede) ? Se sim tenta pingar de uma máquina para outra.

É bom você dar uma olhada se o Firewall do XP está ativado se tiver tenta desabilitar ele e acessar a máquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que um computador não consegue ver o outro. Deve ser o cabo com problema. Já fiz todas as configurações de Ip, grupo.

:chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema esta na posição dos cabos , você deve ter colocado a mesma posição.As posições devem ser diferentes uma maquina da outra .

Eu não lembro a posição de cores , mais como é ponto-a-ponto é um cabo cross over.

Veja a posição dos cabos e a configuração das placas .

o xp é mais fácil configurar, o 2000 toda hora ele pede pra ficar reiniciando a maquina quando você configura alguma coisa . Veja isso e boa sorte .

Compartilhar este post


Link para o post
Compartilhar em outros sites

A posição dos cabos ponto a ponto que eu uso é a seguinte:

De um lado:

Branco/Laranja

Laranja

Branco/Verde

Azul

Branco/Azul

Verde

Branco/Marrom

Marrom

na outra ponta:

Branco/Verde

Verde

Branco/Laranja

Azul

Branco/Azul

Laranja

Branco/Marrom

Marrom

esse cabo vai funcionar a 100mbps se suas placas forem 10/100

é perfeito!!!

agora é importante verificar se os conectores estão bem crimpados(grimpados) elas tem q encostar todas nos contatos...

Prefiro usar os cabos da Furukawa por serem mais flexiveis e terem as cores mais determinadas!!

Espero ter ajudado

Ale :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0