• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest J.Eudes

[Resolvido] Upgrade amd k7 duram 1000

6 posts neste tópico

<font color='#000000'>Depois que fiz o upgrade da maquina o windows 98/se não desliga, ele apesnas reinicializa, o que fazer para isso não ocorrer? (quero que ele desligue ou melhor mostra a tela tradicional do windows informando que o computador já pode ser desligado)

Brigadooooooooooo :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>:) Verifique se o parâmetro ACPI está ativado ou selecionado na bios, esse parâmetro está no Power Management.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>pode ser também bug do windows com alguma placa, as vezes tem a correção no site da microsoft!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Só pra corrigir, é AMD Duron e não Duram como você mencionou. valeu! :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Um dos problemas pode ser o desligamento rápido do windows.

Veja se está habilitado em Iniciar / Executar e digite MSCONFIG. Na janela apresentada selecione a guia Geral e clique sobre o botão Avançado. Se ativar ativado desarque o desligamento rápido.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Atente para o que falou o Nexus: probleminhas de desligamento nas Elma Chips estão fortemente ligados à configuração do ACPI.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0