• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
LeandroBFC

Placa mae ms-6309

1 post neste tópico

<font color='#000000'>E ai, pessoal??

Bom, estou com um problema em uma placa mãe...

o Modelo dela é ms-6309...

O problema dela é o seguinte...ela veio com o defeito que não estava ligando, realmente ela não ligava, não girava nem o cooler do processador, troquei capacitores e nada...

deixei ela de lado, dali uns dois dias eu fui ver ela...

ela ligou na primeira, até ai beleza..fiquei fazendo testes nela, com o windows...

quando coloquei uma vez pra reiniciar ela apagou...

só girava o cooler...e não aparecia imagem...

as vezes eu tento ligar ela, mas na hr ela não liga...passa uns 5 minutos o cooler começa a gira sozinho...mas não da imagem...e é assim, hr ela liga...fica uma hr mais ou menos ligada e depois apaga e não liga mais...aí so dali uns dois dias..

Alguem tem uma ideia, do que pode estar acontecendo, estou com duas placa mães assim, com o mesmo modelo, duas ms 6309...sera que é algum pau dela, de fabrica???

Obrigado...agradeço a ajuda que vier...: )

Por favor me ajudem...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0