Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
superezio

Barton 2800+ ?

Recommended Posts

Comprei um Processador Ahtlon XP 2800 Barton, uma placa mãe ABIT NF7-S2G e um pente de 256MB DDR 3200 400mhz Markvison.

Quando inicio o PC, dentro do SETUP, dentro do Windows, e usando programas de identificação do Processador, ele reconhece um Athlon XP com 1,2 Mhz de velocidade. Verifiquei que nesse caso o FSB no Setup estava em 100Mhz.

Alterei então o FSB para 166Mhz e ele passou a ser reconhecido como um Athlon Xp Barton 2800+ com 2,08Ghz... como deveria ser... só que ficou instavel, o Windows Trava ou reinicia sozinho... o que não acontecia com 100Mhz...

O que pode estar acontecendo?

Agradeço a ajuda!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O FSB desse Barton pode ser 333MHz DDR ou 266MHz DDR, os Bartons esquentam muito, talvez por isso esta instabilidade, compre um cooler melhor com base de cobre ou 100% cobre. Se tiver na garantia troque, se não for a temperatura!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixa o everest pra você poder monitorar a temperatura antes de comprar um cooler. Caso esteja realmente alta, adquira um cooler de melhor qualidade; se não, verifique a memória pois memória com problema da muito isso da máquina ficar resetando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Com o BSplayer aberto ele trava em 5 minutos no máximo... e deixei junto com o programa de monitoração aberto da ultima vez... quando congelou a temperatura estava em 51ºC... não é nada absurdo não?

    Meu cooler é um AVC...é tão ruim assim?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    olha temperatura não é, mesmo por que 51 graus não é nada absurdo para os processadores da AMD, pode ser algum defeito no prossador se tiver na garrantia leva ele pra loja onde comprou e explica o acontecido.

    beleza se ajudei falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual é a fonte q você usa? O monitor está ligado na fonte?

    Eu estava trabalhando com um P4 e o monitor estava ligado na fonte. Ela esquentou tanto q já dava para sentir cheiro de coisa queimada, e o PC passou a reiniciar. Retirei o monitor da fonte e tanto o cheiro como os resets pararam. A fonte era uma genérica vagaba de 450W Irreais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por cegdigitacao@09 jan 2005, 02:55

    Qual é a fonte q você usa? O monitor está ligado na fonte?

    Eu estava trabalhando com um P4 e o monitor estava ligado na fonte. Ela esquentou tanto q já dava para sentir cheiro de coisa queimada, e o PC passou a reiniciar. Retirei o monitor da fonte e tanto o cheiro como os resets pararam. A fonte era uma genérica vagaba de 450W Irreais.

    O monitor não está ligado no Gabinete não...

    Fui tentar rodar aquele Super Pi...a parada trava logo no início com 166mhz...

    com 100mhz vai tudo normal...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Superezio, se não compro um Barton remarcado não?, temperatura não é, pode ser memória essas resetadas, ou mesmo a fonte, mais estranho ele funcionar a 100fsb depois passar pra 166 (original do barton 2800+) e começar a dar zica, o fsb e a memória estão trabalhando em 1/1?

    Ou seu processador é remarcado, ou veio com defeito, ou sua memória ta com defeito , ou sua fonte ta pifando (mais acho mais raro essas resetadas por fonte, geralmente o meu reseta quando do um overclock muito grande nas memórias).

    Bem, leve pro lugar que você comprou e peça assistência nisso, porque não está normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Barton 2800+ tem FSb 333.

    Acho que é fonte.

    Para ter certeza pega o everest e posta as voltangens aqui.

    Qual a marca da sua fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Minha fonte é uma XPC de 450W...

    Mas as resetadas são muito raras...o normal é congelar mesmo...

    testei com FSB 133 e também funciona normalmente...sem travamentos...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    congelamente geralmente é temperatura....

    pode ser a placa-mãe .... tambem e a memoria tambem...

    eu faria o seguinte... testaria esse processador ai em outra placa mãe.... ai sim teriamos noção do que estamos lidando....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Memória Markvision é melhor começar testando ela.

    Baixe o programa MemTest86+ (www.memtest.org), crie o disquete de boot e vá testar a memória. Se ele apontar erros, já sabe quem é a culpada.

    Depois considere a fonte.

    Pra ter certeza que não é temperatura, deixe o gabinete aberto, coloque um ventilador e veja se fica mais estável.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ja vi isso e acho q não é fonte e sim o processador!!!!!! troca ele se tiver na garantia so pra fazer um teste

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×