• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Fernando R. Santos

freqüência muito distante do PR

7 posts neste tópico

Isso aí pessoal, meu processor estranhamente traz a instrução 1800+ ...1,1Ghz.

O que houve com esse PR??? Ate onde sei se esse modelo é Palomino, não deveria ter a freqüência real em torno dos 1500?

Se puderem me esclarecer fico muito grato pessoal, valeu

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para ser mais preciso, ele deveria estar em 1,53ghz. Veja se o FSB está setado para 133ddr (266mhz). Este é o FSB dele. Coloque o multiplicador em auto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por cegdigitacao@09 jan 2005, 03:02

Para ser mais preciso, ele deveria estar em 1,53ghz. Veja se o FSB está setado para 133ddr (266mhz). Este é o FSB dele. Coloque o multiplicador em auto.

Cara.. é o seguinte.... pra resolver alguns problemas de compatibilidade as placas-mãe ja vem por padrão com o FSB setado para o clock mais baixo... ou seja 100 MHZ.... então.... o seu computador só esta precisando q alguém configure o FSB dele para 133... e isso é feito através do setup.... (ou em alguns casos por jumpers)...

e o multiplicador deve ficar em 11,5 ou (normalmente é travado) em auto..

Exemplificando:

MULT .FSB . CLOCK

11,5 x 100 = 1150MHz

11,5 x 133 = 1529,5MHz

ou seja... o clock certo é o q possui o FSB de 133 MHz...

Ok...

f l w...

OBS.: os pontinhos são pra enganar o sistema de "auto-correção" q estão atrapalhando os usuários a formatar um texto para explicar com mais detalhes e facilitar a compreensão...

Compartilhar este post


Link para o post
Compartilhar em outros sites

e o multiplicador deve ficar em 11,5 ou (normalmente é travado) em auto..

Valeu mesmo pessoal... eu ja tinha visto as freqüências no setup, e estão tudo travado mesmo, a MB é a7s333, se vocês tiverem um tutorial ou umas dicas de como destravar e puderem postar aí, vou ficar muito grato valeu gente...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

não conheço como é a tua placa mãe, mas existe placa mãe que que o FSB configurado pelo setup e outras (como a minha) que o FSB é configurado por jumpers...

Tá uma olhada no teu manual que você tira esta duvida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um conjunto de 4 botões na placa-mãe, agrupados num componente AZUl...

A configuracões são as seguintes:

---------------

CPU = 133

DRAM = 166

---------------

1 - OFF

2 - OFF

3 - ON

4 - ON

--------------

CPU = 100

DRAM = 133

---------------

1 - ON

2 - ON

3 - ON

4 - OFF

---------------

CPU = 133

DRAM = 100

---------------

1 - OFF

2 - ON

3 - ON

4 - OFF

----------------

CPU = 133

DRAM = 133

---------------

1 - OFF

2 - ON

3 - OFF

4 - OFF

--------------

CPU = 100

DRAM = 100

---------------

1 - OFF

2 - OFF

3 - OFF

4 - OFF

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aaeeee :bandeira:

Valeu mesmo galera, não podia deixar de agradecer a todos vocês que se importaram em me ajudar, a solução foi fazer as alterações na chaves mesmo, do contrário estava tudo travado, obrigado vipergts pela config. das chaves.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0