• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest starman

[Resolvido] Teclado ou placa mãe?

9 posts neste tópico

<font color='#000000'>Olá,

Meu problema é o seguinte: um certo dia fui ligar meu PC e recebi a seguinte mensagem: "Keyboard error or keyboard not present". Na hora imaginei que fosse algum mal contato, mas tentei mexer no plug do teclado de todo jeito e não funcionou. Daí resolvi tirar a dúvida se não era problema com o teclado, então testei com outro teclado, mas recebi a mesma mensagem. Então pensei que o problema fosse na entrada do teclado, na placa mãe. Gostaria de saber se alguém pode me ajudar a solucionar este problema...

[]s

Daniel</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Exatamente.....

O problema é algum mal contato do plug do teclado na placa...

Eu tinha esse problema num P-166, mas desconectando o teclado com a máquina desligada, reconectando e dando boot, o teclado era reconhecido e passava na boa.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Desconectar com a máquina desligada..

e reconectar com a máquina ligada ou desligada?

Já pensei até em levar numa eltrônica...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pode desconectar com a máquina ligada e reconecte com a máquina desligada....depois dê o boot.

Tente mais de uma vez se na primeira não passar.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por starman@11 Mar. 2003,15:13

<font color='#000000'>Olá,

Meu problema é o seguinte: um certo dia fui ligar meu PC e recebi a seguinte mensagem: "Keyboard error or keyboard not present". Na hora imaginei que fosse algum mal contato, mas tentei mexer no plug do teclado de todo jeito e não funcionou. Daí resolvi tirar a dúvida se não era problema com o teclado, então testei com outro teclado, mas recebi a mesma mensagem. Então pensei que o problema fosse na entrada do teclado, na placa mãe. Gostaria de saber se alguém pode me ajudar a solucionar este problema...

[]s

Daniel</font>

<font color='#000F22'>Estou com esse mesmo problema com a minha Asus P4S533-E. A freqüência de ocorrência aqui é esporádica; é mais para com a máquina ainda fria, isto é, quando vou ligá-la pela primeira vez no dia. Aperto F1, e tudo prossegue normalmente.

E então!? Você chegou a alguma conclusão? ??? Será mal de placas Asus mesmo?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por zeppelin@28 Mai. 2003,10:13

<font color='#000000'>logico é o teclado!</font>

<font color='#000F22'>Mas o teclado funciona numa boa.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>amigo tente testar o seu teclado em outro micro, se ele funcionar com certeza é a sua placa... ou então desligue o micro e tire seu seu teclado..ligue de novo agora sem o teclado e espere dar a mensagem de erro...depois desligue o micro de novo e agora coloque seu teclado e depois ligue de novo..já fiz\ isso umas par de vez e deu certo quando recebi essa mensagem ... agora se não der certo pode desconfiar q sua placa foi pra sac...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Depois que troquei o teclado há mais ou menos uns quinze dias, o problema não mais ocorreu.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0