• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Publio

Paralela onboard

4 posts neste tópico

Possuo uma placa-mãe netgate ngvp01 versão 1.0, com processador celeron 766MHz. aporta paralela dessa placa parou de funcionar. Será que ela queimou, tem alguma forma de detectar isto ou de reparar???

Desde já fico agradecido

\o/ Públio Gama :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem certeza q não é a impressora q bixou, nunca ouvi em se reparar placas paralelas on-board, então compra uma placa paralela pci e espeta ai no micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você atualizou bios recentemente, verifique se no boot p/ nova versão a lpt nã foi desabilitada. algumas placas novas desabilitam, quando do clear cmos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bah..é como o amigo Leandro disse, você tem que ter CERTEZA que não e a impressora que está com problemas...daí se confirmado, quem sabe uma reinstalação de software para ajudar....acho muito esquisito mesmo, e quem sabe foi só o Espelho que 'pifou' algum fio, ou então pior, pode ter acontecido de os pinos queimarem... para efeitos de teste, uma placa PCI é uma ótima ideia, mas se você conseguir um outro 'espelho' igual ao seu para substituir, é uma ótima alternativa....valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0