• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
thiago_santana

Abit NF7-S rev 2.0

6 posts neste tópico

Seguinte... o problema é que quando vou rodar algo pesado, um jogo por exemplo, a placa-mãe desliga sozinha e fica beepando... o problema não é temperatura!!!!!!!! não ta com a mulesta n... tem um zalman no processador e um ventilador da arno no máximo na placa 3d auhahuahuhuahuahuahuahuahu e por isso ta fora de cogitacao... a fonte também não é.. troquei por uma Maxxto de 500W, e chequei as voltagens e ta tudo beleza.... o +12V ta em 11,8 por exemplo... to desesperado! alguem tem alguma ideia? minha configuração segue abaixo... por favor me ajudem...

vou apelar para mudar a BIOS! alguem apoia? sugestoes? ajuda.. :muro: :muro:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

atualização de bios é sempre bem vinda... eu te apoio .... só que é o seguinte.... da uma checada das memos e na vga.... mas de mais atenção as mesmos.... se ficar constatado que o problema não é ela e nem um outro hardware( fora a abit) eu recomendo que você mande a placa-mãe para a garantia e requisite a troca valeu...

fui

Compartilhar este post


Link para o post
Compartilhar em outros sites

ehheheheeh ok! :D

tipo, a freqüência do AGP ta em 66MHZ é o certo para a minha placa 3d? eu vi isso la no BIOS....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por thiago_santana@09 jan 2005, 13:20

Seguinte... o problema é que quando vou rodar algo pesado, um jogo por exemplo, a placa-mãe desliga sozinha e fica beepando... o problema não é temperatura!!!!!!!! não ta com a mulesta n... tem um zalman no processador e um ventilador da arno no máximo na placa 3d auhahuahuhuahuahuahuahuahu e por isso ta fora de cogitacao... a fonte também não é.. troquei por uma Maxxto de 500W, e chequei as voltagens e ta tudo beleza.... o +12V ta em 11,8 por exemplo... to desesperado! alguem tem alguma ideia? minha configuração segue abaixo... por favor me ajudem...

vou apelar para mudar a BIOS! alguem apoia? sugestoes? ajuda.. :muro: :muro:

:bandeira:

Olha aí:

http://forum.clubedohardware.com.br/index....howtopic=163097

ve se te ajuda

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0