• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Surfista

Problema com o modem da Motorola

3 posts neste tópico

E aí, beleza??

Eu tenho um Pentium 2.6GHZ 512 de memória RAM, HD de 80GHZ e placa de vídeo GeForce 440 MX.O problema é o seguinte: năo consigo, por exemplo, rodar um DVD no Media Player 9.0 e ao mesmo tempo acessar a Internet. Quando estou ouvindo música ou vendo um DVD, năo consigo acessar a Intenet.Quando eu fecho o DVD eu consigo acessar.Mas quando abro o Media Player ou tento imprimir alguma coisa da própria Internet a mesma cai.

O problema começou a acontecer depois que um raio desligou repentinamente meu computador. Quando tentei conectá-la, não achava o modem que era um Lucent. Tive de trocar o modem por um Motorola, depois disso que começou a dar esse pau. Tentei trocar de slot e deu na mesma.

Se alguém puder me ajudar, eu agradeço.

Valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem provável que seja conflito de IRQ! Habilite no Setup o controle das IRQs pelo Sistema Operacional! e No seus sistema operaciona, deixo-o gerenica-las para você!

E seja bem vindo ao fórum!!!!!!!! FelicidadeS! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Surfista@09 jan 2005, 22:33

E aí, beleza??

Eu tenho um Pentium 2.6GHZ 512 de memória RAM, HD de 80GHZ e placa de vídeo GeForce 440 MX.O problema é o seguinte: năo consigo, por exemplo, rodar um DVD no Media Player 9.0 e ao mesmo tempo acessar a Internet. Quando estou ouvindo música ou vendo um DVD, năo consigo acessar a Intenet.Quando eu fecho o DVD eu consigo acessar.Mas quando abro o Media Player ou tento imprimir alguma coisa da própria Internet a mesma cai.

O problema começou a acontecer depois que um raio desligou repentinamente meu computador. Quando tentei conectá-la, não achava o modem que era um Lucent. Tive de trocar o modem por um Motorola, depois disso que começou a dar esse pau. Tentei trocar de slot e deu na mesma.

Se alguém puder me ajudar, eu agradeço.

Valeu!!

Os modem da Motorola são enjoados, eles não se dão bem com o WinXP.

Em relação ao raio, quando estou acessando a Internet, e começa a trovejar, m desconecto e desligo o PC, por causa disto. Você teve sorte de ter queimado só o modem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0