• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
chanchen

meu xp trava na net

4 posts neste tópico

ele conecta normal fico uns 10 minutos depois disso ele não abre mais nenhuma pagina ,so fala servidor não encontrado, não entra no messenger , nem conecta no kazaa, e estou conectado , se vocês souberem me ajude

modem lg 156n

xp profesional

Compartilhar este post


Link para o post
Compartilhar em outros sites

da uma verificada em opções da internet e verifica o nivel de segurança, as

vezes se estiver muito alto muitas paginas poderão não ser acessadas.

verifica se o seu modem não esta com problemas e se os drivers e configurações estão corretas.

e aproveitando veja também se você tem instalado em seu pc o JAVA da sun,

o .net framework, o flashplayer, pois muitas paginas foram feitas nestas plataformas e se você não tiver com estes programas instalados. não conseguirá

acessar diversos sites.

se no final estiver tudo correto, faça uma varredura em seu sistema pois seu

pc poderá estar infectado.

tamos ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só complementando o comentário passaodo: Dê uma olhada em proteções para Hijack e Anti-Trojans! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz tudo isso, mas quando entrei na net

não abria mas paginas depois de uns 10 min

ai meu antivirus detectou um novo virus,

dai desenfectei dai voltou ao normal

depois de uns 20 min de novo parou tudo de novo

e o antivirus não detectou dai fiquei naquela.....

mas consegui resolver o problema instalando o service pack 2

bom agora esta funcionando normal

valeu pelas dicas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0