Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LuisZander

P4S800D e Pentium 4 3.0 Ghz

Recommended Posts

tenho uma mother asus P4S800D e um pentium 4 de 3.0 Ghz 1mb de cache, ja tentei com outro modelo de mother (P4V8X-X) e outro processador mas não adianta ela chega a 65°C mais ou menos e restarta,ja atualizei bios ,mas não resolve, me ajudem por favor, não sei mais o que fazer.

LuisZander :wow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

LuisZander,

Quantas ventoínhas estão instaladas na sua máquina ? Qual a marca da sua fonte ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • é um kit Doctor Hank com fonte de 250 wats reais; duas fans na gabinete e o cooler poriginal do processador :huh:

    valeu a todos

    LuisZander

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    250w... era bom pegar uma q garantisse pelo menos 350... ainda mais q você tem coolers adicionais e o P4 tem fama de aquecer bastante...

    []´s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem o pc abaixo é parecido com o seu e agora o verão ele fica 53º CPU e 43º MB, tenho apenas uma ventoinha traseira e cooler Intel, cooler duplo no HD S-ATA e dissipador Mtek nas memórias. Onde está a sua torre e fechado? é muito quente o ambiente?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É muito fechado mesmo,mal cabe o gabinete mas eu tenho 2 coolers adicionais e nada, montei a maquina fora do gabinete e ela ja arranca em 54°C,troquei mother e processador e não resolveu , sei lá o que tem essa #######, agora pouco troquei a fonte por uma de 500 watts vou ver o que acontece e depois eu posto o resultado :looka:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por LuisZander@11 jan 2005, 11:20

    É muito fechado mesmo,mal cabe o gabinete mas eu tenho 2 coolers adicionais e nada, montei a maquina fora do gabinete e ela ja arranca em 54°C,troquei mother e processador e não resolveu , sei lá o que tem essa #######, agora pouco troquei a fonte por uma de 500 watts vou ver o que acontece e depois eu posto o resultado :looka:

    O seu processador é Prescott ou Northwood?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Rafael Dias@11 jan 2005, 20:41

    O seu processador é Prescott ou Northwood?

    Eu acredito que o processador do nosso amigo LuisZander seja o Prescott, pois o mesmo tem 1Mb de L2.

    Será que o processador não tem aquelas etiquetas de garantia coladas na chapa-metálica do mesmo ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Para um prescott, se você tem uma placa de vídeo "paulada", 250W, mesmo reais, é pouco.

    E esses prescotts esquentam mesmo... tem que meter pelo menos duas ventoinhas auxiliares no gabinete.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na verdade... o recetamento da sua maquina e devido a fonte...

    Tive o mesmo problema... com a mesma placa e o mesmo processador...

    Coloquei uma fonte AKASA de 520W reais... e funcionou perfeitamente...

    Antes tinha uma fonte de 450 W com dois cooler 80x80.... e resetava... o pessoal aqui achava que era memoria... troquei a fonte e resolveu...

    O aquecimento e normal... eles aquecem pra ###### alem de consumir 100w de energia ( não sei se é W ou V) tive um treinamento da intel aqui na minha empresa e eles mesmo falavao... " A intel piso na bola com o Prescott"... agora estão ai correndo atrás do prejuizo colocando o BTX na jogada e coisas atrás...

    Troque a fonte por uma mais ponte que vai funcionar...

    qualquer coisa tamo aí

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×