• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
marcelo.s.correa

Vírus de boot

4 posts neste tópico

Seguinte: minha máquina começou a dar uma mensagem de vírus ( trojan sei lá o que ).

Daí, eu fiz o backup dos arquivos, e formatei a máquina.

Quando começei a instalar o XP, ele instalava a primeira parte, e quando reiniciava, dava a mensagem que não conseguia carregar um determinado arquivo e dava um erro 4 e abortava a instalação.

Formatei novamente, e nada, excluí as partições e incluí novamente e nada.

Daí, passei um disk manager ( que não era o próprio do HD ), e não consegui completar a operação, porque ele disse alguma coisa sobre um vírus de boot.

Gostaria de saber se alguém já teve esse problema, e como resolvê-lo.

Ah, também, dei um clear cmos, e nada.

Obrigado por toda a ajuda possível.

Marcelo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi tudo bem ,

tive esse problema ,

a minha sorte que tinha disk rescue,

( disco de partida mas pelo anti virus)

e so da o boot com ele , se tiver ele vai matar,

não sei qual seu anti virus , se você não tiver o disco de boot do anti virus faça . na internet tem , ou então procure alguem que tenha seu anti virus .

leve geralmente 4 disquete ou mais , sem isso você não instala nada .

valeu !

um abraço :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo isso também pode ser que na sua bios pode-se estar abilitado a opcao de auto detectacao de virus em alguns sistemas operacionais isso ocorre exatamente o que esta dizendo,,, não se consegue instalar o win2000,98 e xp e outros que venha instalar, tente desinstalar o antivirus no setup da bios espero ter ajudado.... se não der certo me mande um mp que eu vejo o que pode ta acontecendo,,, faco um teste em meu laboratorio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai amigão, tipo que tenha a certeza que é virus de boot, tenho a certeza, você pode limpar a MBR para tirar esse vírus, é só dar o seguinte comando:

fdisk /mbr

Que seu problema estará solucionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0