Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mcoak

Upgrade enrolado

Recommended Posts

A placa-mãe é uma A7N8X-E De Luxe (Bios V.1013)

O processador novo é um Athlon 2800+ (333)

As memos novas são Kingston 3200 de 512 Mb

A temp maxima fica em 51 graus com o antigo cooler Master.

Mesmo que se configure certo, 166 Mhz, reconhecido como 2800+ (2,08 Ghz), etc,

o Win reporta todo tipo de erro, tela azul, etc.

(Se eu baixo o bus para 133 e diminuo o Ghz do processador, tudo rola legal)

Até onde pude descobrir não é a fonte (VCOM AP-450), nem a placa-mãe.

Talvez sejam as memorias, pois não estão na lista de certificadas pela Asus em

http://www.asus.com/products/mb/socketa/a7...-d/overview.htm (mas pra falar a verdade eu nunca tive memorias certificadas)

O mais provável é que seja o lance polemico de limite de memoria do windows ME.

Como não joguei nada pela janela, ainda, qualquer dica e informação, agradeço.

mcoak

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu me nego a responde um cara que usa numa maquina dessa o wim ME

antes de qualquer coisa formata esse hd e instala ai o xp,2000,2003 server qualquer coisa menos ME

Faça um teste da sua memória com o mentest

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza não tem a ver com o WinME, pois a polemica é em cima dele aproveitar ou não a memoria, mas não ocorrem erros por isso.

Pra mim isso parece ser ou memoria bichada, ou placa-mãe. Use programas de teste como o Memtest pra memoria e pra placa mãe eu não sei. O melhor é se você puder testar por substituição mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Calma pessoal, hehe.

    Note que estou fazendo um upgrade.

    O proximo passo seria voltat à conf original, por o XP e depois tentar de novo.

    Não vou colocar o XP até ter uma certa estabilidade;)

    Valeu

    McOak

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    coloca o xp... faz o seguinte : diminui a freqüência da mem e deixa o processador a 166mhz... ve se establiliza... tela azul é padrão nesses sistemas m.... da microsoft... até o 98 ainda é melhor q o ME...

    coloca a mem a 166... (DDR 333)... SE AINDA FICAR INSTAVEL DIMINUI PRA 133...

    poste os resultados...

    e as latencys ? você deixa padrão ou alterou ? você sabe dizer os valores atuais ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por mcoak@10 jan 2005, 17:15

    Calma pessoal, hehe.

    Note que estou fazendo um upgrade.

    O proximo passo seria voltat à conf original, por o XP e depois tentar de novo.

    Não vou colocar o XP até ter uma certa estabilidade;)

    Valeu

    McOak

    Você com certeza não conseguirá estabilidade, utilizando o WinME.

    Coloque o WinXP e dps comente o resultado ...

    B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Concordo que o WinME seja o mais instavel dos WIN, mas não do jeito que ele descreveu, colocar o XP não vai mudar nada.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por nuttinjeff@11 jan 2005, 10:22

    Concordo que o WinME seja o mais instavel dos WIN, mas não do jeito que ele descreveu, colocar o XP não vai mudar nada.....

    Com certeza vai mudar ....

    B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×