• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Beagle

hotmail não acessa

10 posts neste tópico

aí galera...

tipo.. uso win 2000 pro aqui...

clico no msn pra abrir meu email. a page abre mas fica concluido... e toda branca

aí tento acessa www.hotmail.com e acontece a msma coisa :blink:

n consigo acessar.. n é falta d java?? ou outra coisa q seja...

*porque to sem varias coisas no pc.. ja fiz varios updates...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai no IE em ferramentas/opções da internet/e clica em "Excluir arquivos" a na caixa q abre, marca "excluir todo conteudo offline"

Pode ser q a pag esteja cacheada e por isso não abre...

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa agora aqui ta abrindo... era problema com eles.. qp nem fiz nada e abriu :wacko: mas n nosegui acessa durantes uns 2 dias... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Beagle@10 de janeiro de 2005, 18:23

aí galera...

tipo.. uso win 2000 pro aqui...

clico no msn pra abrir meu email. a page abre mas fica concluido... e toda branca

aí tento acessa www.hotmail.com e acontece a msma coisa  :blink:

n consigo acessar.. n é falta d java?? ou outra coisa q seja...

*porque to sem varias coisas no pc.. ja fiz varios updates...

valeu

Pois é, estou com o mesmo problema aqui em casa, só que uso Windows XP.

A muito tempo eu desconfiava da causa e hoje em dia tenho praticamente certeza do que aconteceu:

No meu PC "caseiro" recebi um email com um link e acidentalmente cliquei nele (meu mouse é configurado para abrir links com 1 clique apenas), e a partir desse dia não consegui mais acessar o hotmail.

Dai no meu trabalho um micro estava indo pra assistencia e resolvi fazer um teste antes:

1o. passo: Acessei o hotmail normalmente, tudo perfeito;

2o. : executei um desses scripts que a gente recebe por email;

3o. : TENTEI acessar o hotmail = pagina em branco com "concluido" no rodapé.

Até hoje não consegui resolver este problema, mas estarei formatando minha neste fim de semana.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não é problema em suas máquinas ou algo assim pois comigo também está acontecendo,o problema é por la mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dica... não usem mais o IE! eu uso o firefox aqui e abre normal, mesmo n abrindo quase nunca no IE.!

Download do Firefox 1.0

tentem utilizar esse navegador e dp postem aí pra avisar se deu certo... ah outra coisa... se você usar o plus... instalem o Stuff Plug NG! e com ele tem uma opção pra abrir o hotmail no navegador padrão! qualquer duvida posta aí que eu faço algo passo-a-passo.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

na maioria dos casos isso é um hijack

baixem o hijackthis e executem modem de segurança!

é tiro e queda! ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com esse problema por aqui. Não creio que sejam spys ou hijacks, acho que o problema está mesmo é la no site. :)

Há dias em que consigo o acesso legal, em outros o browser simplesmente empaca ou exibe mensagem de que o servidor pedido não está respondendo.

Vou mandar uma nota comunicando isso ao tio Bill :).

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0