• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Tzimisce

Microfone não funciona

4 posts neste tópico

Eaê galera, tenho uma A7v8x-x com o XP SP2 instalado e tô com esse problema aqui; o microfone não funciona de jeito nenhum. Já fui nos controles de volume "gravação" e "reprodução", e nada (Estão selecionados). Reinstalei os drivers do som on-board e nada tb. Acho q o problema não deve ser pelo sp2, pois isso já ocorria antes de tê-lo instalado.

O que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Tzimisce@10 jan 2005, 19:57

Eaê galera, tenho uma A7v8x-x com o XP SP2 instalado e tô com esse problema aqui; o microfone não funciona de jeito nenhum. Já fui nos controles de volume "gravação" e "reprodução", e nada (Estão selecionados). Reinstalei os drivers do som on-board e nada tb. Acho q o problema não deve ser pelo sp2, pois isso já ocorria antes de tê-lo instalado.

O que fazer?

você ja testo esse microfone em outra maquina :huh:

Boa sorte colega :joia:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testei em outro pc, e lá não teve problemas. :(

A entrada da placa mãe não parece estar com mau-contato (pode estar queimada tb, certo?).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0