• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Brusls

Micro travando insistentemente...

3 posts neste tópico

:devil: E ai galera !

Tenho um micro louco, o qual as vezes me da muito trabalho para usá-lo.

Ele quase sempre trava varias vezes iniciando, dentro do Windows ou as vezes depois que conta as memórias. O engraçado é que parece que quando ele esquenta ele para de dar os problemas e funciona normalmente por muitas horas, já desmontei ele inteiro e montei novamente. Melhorou, mas após algum tempo voltou a dar o problema, já testei as memórias em outros micros e testei outras memórias nele e o problema continua, ou seja não é memória.

Não tenho nada nele além do HD, placa de Vídeo, Memórias, flopy e a fonte.

A fonte eu não consegui testar ainda pois a outra que possuo é idêntica e deu o mesmo problema quando testei nele.

Não pode ser incompatibilidade com Windows pois possuo o win98, winxp e linux Kurumim rodando nele, os quais funcionam perfeitamente quando ele quer..rsrsrrs

Já tentei colocar ele no modo de teste no setup com desempenho inferiorizado e não mudou nada.

Estou mandando meu setup para vocês darem uma olhada nas configurações, principalmente da memória pois acho que o problema pode estar nela.

Espero a opnião de vocês para depois testar a placa mãe e o processador e se Deus quiser não vai ser nenhum dos dois..rsrsrrs Obs: ele emite um alarme de temperatura e tensão dêem uma olhada.

http://geocities.yahoo.com.br/brusls/temperatura1.jpg

http://geocities.yahoo.com.br/brusls/temperatura2.jpg

A placa é uma Soyo SY-K7VTA PRO Ver 1.0

Placa de Video ATI – CR216A ver 1.0

1 Pente de Memória 256 mb PC 133 SD 16C hynix 309

inscrição na memória hy57v28420hct – h Korea pl 7309bj

Processador AMD 950 – cooler Ball Bearing dc 12V 0,32A b601512H

Fonte Satellite ATX Switching Power Supply – Model: EE – 350 ATX

HD Maxtor 20GB

Floply Genérico.

Configuração do Setup

Auto Detect dimm/pci clk – enabled

Spread Spectrum Modulated – disabled

CPU Host/pci clock – default

CPU Vcore Select – default

Quick Power On Self Test – Enabled

Video – EGA/VGA

Halt On – ALL ERRORS

CPU Internal Cache – Enabled

External Cache – Enabled

Gate A20 Option – Fast

Typematic Rate Setting – Disabled

OS Select for Dram > 64mb – Non – OS2

Video Bios Shadow – Enabled

C8000 – CBFFF Shadow – Disabled

CC000 – CFFFF Shadow – Disabled

D0000 – D3FFF Shadow – Disabled

D4000 – D7FFF Shadow – Disabled

D8000 – DBFFF Shadow – Disabled

DC000 – DFFFF Shadow – Disabled

Epa Logo Select – Logo 0

Small Logo (EPA) Show – Enabled

Advanced Chipset Features

Dram Timing By SPD – Disabled

Dram Clock – 100MHZ

Sdram cycle length – 3

Bank Inter leave – Disabled

Memory hole – Disabled

PCI Master Pipeline Req – Enabled

P2C/C2P Concursing - Enabled

Fast R-W Turn Around – Disabled

Sistem Bios Cacheable – Disabled

Video Ram Cacheable – Disabled

AGP Aperture Size – 64m

AGP – 4X mode – Enabled

AGP – Driving control – AUTO

Onchip USB – Enabled

USB Keybord support – Disabled

CPU to PCI write buffer – Enabled

PCI Dynamic Bursting – Enabled

PCI Master o WS Write – Enabled

PCI Delay Transaction – Enabled

PCI#2 Access #1 Retry – Enabled

AGP Master 1 Ws Write – Disabled

AGP Master 1 Ws Read – Disabled

Integrated Peripherals

Onchip IDE channel o – Enabled

Onchip IDE channel 1 – Enabled

IDE Prefetch mode – Enabled

Init Display First – AGP

IDE HDD Black Mode – Enabled

Onboard FDD Controller – Enabled

UART 2 mode – Standard

Power Management Setup

ACPI Suspend Type – S1 (Pos)

Pm Control By APM – Yes

Video Off Option – Suspend – Off

Video Off Method – V/H Sync+Blank

Modem USE IRQ – 3

Soft – Off by RWRBTN – Instant – Off

State After Power Failure – Off

PNP/PCI Configurations

PNP OS Installed – No

Reset Configuration Data – Disabled

Resources Controlled By – AUTO (ESCD)

PCI/VGA Palette Snoop – Disabled

Assing IRQ for VGA – Enabled

Assing IRQ USB – Enabled

Compartilhar este post


Link para o post
Compartilhar em outros sites

J a vi que fez tudo ,

mas deixa eu te fazer um pergunta , aonde ele esta?

A mesa onde ele se encontra tem fundo se tive arranque pois precisa de ventilaçao , se ele estiver em lugar fechado vai dar isso .

Ou então coloque mais um cooler para dar mais ar dentro dele .

valeu ! :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

AMD 950 Mhz... esse é Duron ou Athlon, seja lá qual for...

os modelos da AMD de 750 a 1.0, esquentam, mais que o sol fritando no deserto, laske um cooler até Athlon 3000, nesse processador, o que vai deixar ele bem frio, e vai melhorar bastante o rendimento.... pois ele vai esquentar bem pouco....

Laske coolers para ventilação em seu Gabinete, até que ele pare de dar esse problema, e tem uma coisa, também, que já me aconteceu com esse processador...

Ele começou assim, quando fui ver, ele estava queimado, e tive que trocá-lo, é uma outra opção, também.... pois já tive um probleminha super parecido com esse seu, e o problema era o processador... já testou em sua placa outro processador, só para ter realmente certeza...

É que tem vezes que o processador, queima, mas não por completo, como foi o meu caso, e eu só fui descobrir, depois que eu troquei o computador todo aqui na empresa... rs.. para você ter ideia, eu tinha trocado até o Gabinete, fonte, placa mãe, memória. e tudo mais que você pensar...rs...

Outra coisa, você já olhou se sua placa tem algum capacitor estourado, ou estufado, coisa assim parecida?

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0