Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chicon

configuracao AGP

Recommended Posts

e ai possoal ........beleza????

eu esto com problemas para configurar o AGP da minha placa de video .....eu baixei o programa AIDA..........q esta dizendo q no chipset a velocidade do AGP esta em 4x.......não estou conceguindo mudar isso ..............ja conferi no setup e esta tudo ok ..........não sei mas onde olhar ........... :muro:

tenho uma placa-mãe A7N8X-X e uma placa de video GeForce MX 4000 tv

.......beleza!!!! B)

obrigado pela forca.......valeu :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por crrjr@11 jan 2005, 08:11

    Explica melhor sua dúvida.

    então .................o programa AIDA esta falando q ..........

    "Problema AGP está desativada. Isto pode causar uma perda de rendimento.

    Problema A velocidade AGP atual é inferior à máxima suportada pelo Sistema. Isto pode causar uma perda de rendimento."

    ..............então ja olhei no setup da placa-mãe e o suporte para AGP 8x esta ativado........não sei mas o que fazer.........e nem onde olhar........me ajudem.... valeu

    :joia:

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tive um problema parecido com esse e falatava istalar o drive do agp da placa-mãe da uma conferida pra ve se ta istalado beleza

    espero ter ajudado abraço

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você usa uma Asus com o Nforce2, você já instalou os drivers para o chipset? Eles melhoram o desempenho e como o karu mencionou pode ser que no Win ele não esteja reconhecendo. Baixe os drivers do site da nvidia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Rafael Dias@12 jan 2005, 00:42

    você usa uma Asus com o Nforce2, você já instalou os drivers para o chipset? Eles melhoram o desempenho e como o karu mencionou pode ser que no Win ele não esteja reconhecendo. Baixe os drivers do site da nvidia.

    então ...ja pencei em fazer isso.........atualizar o drive do chipset mas faltou coragem.........me corrija se eu estiver errado ........mas se eu fizer uma atualizacao erra a placa ja era?????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você vai so atualizar os drives e não a bios isso não tem problema nenhum procura baixar os drives isso não tem erro

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aeeeeeeee........mas q maramilha consegui arruma essa #######!!!!!

    gracas a vocês caras ..........muito obrigado mesmo .....ja tava ficando chateado com isso !!!!! :devil: .................valeu!!!!!!! :-BEER

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é isso ai, atualizar drivers não da galho não, só BIOS que é meio embaçado .... no lugar do Aida, use o Everest, ele é um pouquinho mais atuallizado ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×