• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest pedregal

[Resolvido] Faixas estranhas na digitalização

5 posts neste tópico

<font color='#000000'>Fala, pessoal...

Estou tendo um problema sério com meu scanner. O fato é que sempre que digitalizo alguma imagem no modo colorido, esta imagem aparece com faixas verdes ou amarelas nos cantos. O tamanho das faixas nunca permanece o mesmo. Quando coloco para digitalizar no modo preto e branco, a digitalização é feita perfeitamente. Alguem me ajuda por favor!!!!!!!!!!  ???

Abraços,</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>pedregal, talvez a sua configuração de côr, lá em Propriedades de Vídeo, esteja em 16 bits. Mude para 32 bits (True Color) !

 :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>??? Scanners da HP precisam estar diretamente na tomada elétrica, mesmo que seja uma extensão não pode ser um filtro de linha, e acredite tem diferença sim, depois finalize todas as tarefas com exceção do explorer e systray e vá em iniciar_executar e digite: stimon (este cara é um arquivo controlador de imagem do próprio windows), depois que você clica em OK não acontece nada aparentemente, mas teste em seguida !

:cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O MELHOR TESTE SOBRE ESSE PROBLEMA

E O SENGUITE CARA

PEGA UMA FOLHA EM BRANCO E TENTA DIGITALIZAR, SE APARECER COM MANCHA E PAU FISICO

aí #####, SE não,

REMOVI O SW, REMOVI OS ARQUIVOS TWAIN(PASTA E ARQUIVOS) E TWUNK DENTRO DA PASTA DO WINDOWS , LIMPA O REGISTRO, AS PASTA HKEY_CURRNTY_USER\SOTFWARE\HEWLETT PACKARD E HKEY_LOCAL_MACHINE\SOTFWARE\HEWLETT PACKARD

INSTALA O SW, E TESTAR

COMO O AMIGO FALOU, SE APARECER SCANNER não ENCONTRADO EXECUTA O STIMON</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>não necessariamente caro Krusk, clique em iniciar, localizar, arquivos ou pastas. localize em c: os arquivos twain  e twunk, excluia todos que estiverem dentro da pastas c: windows.  SOMENTE, reinicie e teste.

talvez funcione..</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0