• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Slipknot_rock

Erros no XP SP2

6 posts neste tópico

Todos os jogos que tenho instalado, apos alguns minutos fecham apresentando uma mensagem de ERRO ....

AppName: czero.exe AppVer: 1.0.0.0 ModName: czero.exe

ModVer: 1.0.0.0 Offset: 009433f1

AppName: tesla.exe AppVer: 0.0.0.0 ModName: dsound.dll

ModVer: 5.3.2600.2180 Offset: 0002a0db

AppName: bfvietnam.exe AppVer: 0.0.0.0 ModName: unknown

ModVer: 0.0.0.0 Offset: 66664f67

Ja atualizei Driver da PV mas não resolveu.... , uns dias pra tras estava rodando normalmente !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara to com o mesmo "problema" que você...não consegui jogar a maioria dos jogos aqui..apos alguns seguundos o jogo é fechado...passei anti virus..aanti spyware e nd...disseram pra atualizar os drivers...vamo ver se alguem tem outra dica.

:joia: o jeito é esperar

Compartilhar este post


Link para o post
Compartilhar em outros sites

To vendo q a unica solução vai ser FORMATAR !!!!!!
Slipknot_rock

Que decisão radical essa? Que mania que o povo tem de fazer formatação por qualquer problema que aparece no micro!... Formatar o HD é a última solução, depois de haver tentando tudo e nada dar resultado satisfatório...

Isso está me parecendo infecção por vírus!

Veja se o seu antivírus está atualizado e faça uma varredura no HD inteiro. Se forem detectados vírus, acabe com eles, desinstale seus jogos e reinstale depois do PC limpo !

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que pude perceber no inicio do problema, é que na máquina que foi instalado o SP2 do XP é onde está tendo problema com jogos certo??

Não vou poder ajudar a solucionar o problema, mas o que posso dizer é que tive vários problemas na atualização do SP2, após ler uma reportagem que dizia sobre os problemas que essa atualização estava trazendo, resolvi desinstalar o SP2, tudo voltou a funcionar.

Possa ser que você também tenho dito algum problema com essa atualização, tente fazer o que eu fiz e veja como os jogos irão se comportar.

Att.

Márcio Pimentel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi esse erro, mas pra mim, ao instalar algum jogo ele substituiu arquivos e agora esta dando pau....experimente remover o driver de vídeo e som, reinicie a máquina e instale os dois drives (vídeo e som)...atualiza o directx e teste (mas sem instalar qualquer outro game)....

Espero poder ter ajudado a resolver seu problema.... :chicote:

Abraços.... :joia:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0