Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Thiago_

Conexão ficando Lenta

Recommended Posts

:palmas: Olá Pessoa tenho instalado aqui no meu pc um modem HSP56 Micro Modem

quando eu vou conectar conecta tudo direitinho depois de um tempo aprox uma hora o desempenho da conexão cai e fica super lenta a conexão eu conecto com ele sempre a 52:000 bps isso acontece com qualquer provedor Ig, click21 e Terra.

Quando eu vou da um Ping no Dos aparece 100% de perda porque sera que está acontecendo isso.

Alguém pode me ajudar!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pc mal configurado? :unsure: tenta limpar o pc.. (anti spy, antivirus.. .etcc) q essas coisas atrapalham na conex

Compartilhar este post


Link para o post
Compartilhar em outros sites

Digo o mesmo do parceiro acima, tente baixar o spy bot 4 beta sei laoq o + novo q saiu ele limpa seu pc contra spyware keyloggers e outros, que so fazem a conexao ficar lenta, tente reinstalar seu modem com driver + atualizados. o Spybot tem uma ferramente q imuniza seu pc o que e bom fazer depois da verificacao, e um antivirus como o norton 2005 e bom porque ja vem com um, vamos dizer, controle de protecao de worms de fabrica =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×