• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
shimazu

Ativar AGP 4X, asus A7N266-VM?

4 posts neste tópico

Ao instalar a Radeon 9550 128 megas , 64 bits, na configuração agp da placa de video aparece 0X se coloco em 4X, pede para reinicar, e apos reiniciar fica em 0X novamente, já tentei instalar 3 drive de video, e também já formatei o pc também...

Já atualizei a bios também..

: o )

Grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os drivers da placa-mãe estão instalados?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode desistir, essa placa-mãe tem incopatibilidades com placas Radeon eu tinha uma e teve o mesmo problema usei o rivatuner para mudar a velocidade do agp para 4x porém nada mudou, a principio achei que era problema no meu agp dai peguei uma fx 5200 para testar e ela reconheceu como agp 4x, testei minha radeon em outra a7n266 e teve o mesmo problema, a unica solução que tive foi trocar de placa-mãe, e meu desempenho aumentou cerca de 500 pontos no 3dmark01

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0