• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ricardoabm

Problema com placa de vídeo. O q vc acham q é?

3 posts neste tópico

Tenho uma Inno3D GF4 MX440 Tornado 64mb agp4x e a pko tempo ela começou a apresentar uns problemas. De repente as cores ficaram todos erradas, o vermelho fica preto e tal. Os jogos 3d não rodam direito. E, de tempos em tempos, ela fica mudando do modo das cores ruins para o modo normal, provocando uma garnde irritação no olho.

O q vocês acham q é? problemas de software? Slot agp ou placa mãe defeituosa? Ou a placa foi pro espaço?

Ah, as vezes quando ligo o pc a placa mãe (uma p4s333-m da asus) emite um sinal sonoro ( um bip longo seguido de 3 curtos) q segundo o manual significa "placa de vídeo não encontrada ou memória ruim" (suponho q a memória seja a da placa de vídeo)

Ja retirei a placa e limpei ela td, assim como o slot agp, com spray limpador de contatos. Recoloquei-a conferindo a conexão no slot e quando religuei o pc tava td an mesma.

Acho q ela já era mesmo né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja pensou na possibilidade de ser o monitor com problema? E os bips pode ser a MEMÓRIA RAM com mau contado e não a memória da placa de video...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procurei o manual da placa e vi q é a memória da placa de vídeo mesmo

tá assim "Video card not found or video card memory bad"

vou fazer uns testes com o monitor, mas acho difícil q seja ele

obrigado pela resposta amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0