Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nxt

Problemas com a PV

Recommended Posts

Estou tendo alguns problemas com a placa de vídeo. Os mesmos são:

-No boot a pv não é encontrada (aqueles apitos característicos que a placa mãe faz).Acontece com frequência.

-Estou usando, a tela apaga e aparece a janela falando sobre o VPU Recover.

-A tela apaga e o monitor indica que ele está fora de frequência, e só volta reiniciando.

-A placa mãe dá um apito quando estou usando e o computador trava ou reinicia.

(estes três últimos são mais raros).

Config (não faço overclock em nada):

Athlon XP 2600+

512 DDR 400

Asus A7N8X-X

Gecube Radeon 9600XT 500/500

Fonte genérica (não sei de que fabricante) 500W

(o processador chega a mais de 50º em algumas circunstâncias, mas normalmente fica em 40 e poucos graus)

Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem que tomar ciudado com a temperatura interna do gabinete, pode ser que a placa de vídeo esteja aquecendo muito, o que pode influenciar a placa mãe tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho uma 9600xt também e esta dando o mesmo problema de apagar tudo...e era o driver..eu troquei e não apagou mais..tenta trocar de driver...ou atualiza a bios...pode ser também...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×