Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
The Oc

Problemas no Agp

Recommended Posts

Galera tenho a Placa de Vídeo da assinatura e ela é Agp 4X o problema é que ela só funciona em 2X não sei mais o que fazer já instalei os novos drives da Via para o Agp e já reinstalei os drives da Nvidia o que pode estar acontecendo? :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode parecer bobagem, mas já viu no Bios se está configurado como AGP4X?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim já ví mais ela só funciona em AGP2X! :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    a a7v8x-x não é 8x?

    mais um ponto negativo pra placa do século

    amigo arrisque um bios update!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    a a7v8x-x não é 8x?

    Se a VGA dele é AGP4X, não tem como rodar a 8X, concorda!?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estou usando a última bios a 1015 e o mais atualizado Via Hyperion mesmo assim só funciona em AGP2X.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu tenho uma placa-mãe CUV4x-C com agp 4x e tenho o mesmo problema, recentemente comprei uma geforce FX 5200 agp 8x, ela deveria funcionar em 4x, mas já atualizei o via hyperion e configurei a BIOS para 4x e o AGP insiste em ficar em 2x!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    a a7v8x-x não é 8x?

    mais um ponto negativo pra placa do século

    eu tenho essa mb, ela é agp 8x... instala o via 4x1 e v se melhora...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara tenta os drives aí reinstala o sistema depois instala o driver do barramento agp!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×